Frage von Yasin4512, 80

Nach der Motorwäsche ging die Lüftung nicht mehr richtig. Könnte es vielleicht an der Motorwäsche liegen?

Hallo zusammen, ich fahre einen BMW E90 325i. Ich habe mein Auto  vor paar Tagen in die Werkstatt gebracht und die haben eine Motorwäsche gemacht. Die haben dafür die Motorabdeckung herunter genommen und haben dann mit einem Hochdruckreiniger den Motor sauber gemacht. Das Auto ist seit dem Zuhause gestanden. Als ich heute dann gefahren bin ging die Lüftung nicht mehr richtig. Ich habe die Lüftung auf max gestellt aber es kam kaum Luft heraus. Ich habe dann mal die Klima angemacht und die ging ganz normal. Als ich die Klima wieder aus gemacht habe ging die Lüftung immer noch nicht richtig.
Kann es vielleicht daran liegen, dass etwas passiert ist bei der Motorwäsche? Oder ist das eher unwahrscheinlich?

Antwort
von KfzSVnrw, 48

in die Werkstatt gebracht und die haben eine Motorwäsche gemacht

...

die Motorabdeckung herunter genommen und haben dann mit einem Hochdruckreiniger den Motor sauber gemacht

das war sehr mutig!

Ich rate inzwischen jeden davon ab eine Motorwäsche mit Hochdruckreiniger und Wasser durchzuführen. In den heutigen Autos ist so viel Elektrik mit Stellelementen, Sensoren und Kabelbäumen verbaut, dass es danach häufig zu Schäden infolge der eingedrungenen Feuchtigkeit kommt.

Kommentar von Yasin4512 ,

Ich war vor ungefähr 2 Wochen bei der Werkstatt. Die haben ausversehen den Öl Deckel nicht richtig zu gemacht. Dann ist Öl in den Motor Raum gekommen und das sollten die sauber machen.
Mittlerweile funktioniert sie wieder. Sobald das Problem wieder kommt geh ich wieder in die Werkstatt und die sollen danach schauen.
Aber danke für die Information

Antwort
von klugshicer, 53

Möglich - früher hat man den Motor vorher warm gefahren und ihn während der Motorwäsche laufen lassen. Anschließend ist man mit dem Wagen noch ein wenig herum gefahren um den Motor usw. wieder zu trocknen. Außerdem habe ich es immer vermieden auf empfindliche Stellen wie z.B. die Zündspule, Relais usw mit dem Hochdruckreiniger voll drauf zu halten - die sollte man nur mit einem Lappen (vorher) abwischen.

Kommentar von DriftNooB ,

Früher hat man das wahrscheinlich gemacht damit der Vergaser kein Wasser zieht, denn wenn er Wasser zieht muss man den ausbauen und leeren, wenn man aber den Motor laufen lässt kommt normaler Weise kein Wasser in den Vergaser und wenn was rein kommt dann ist das für den Moment so wenig das der Motor an bleibt.

Kommentar von klugshicer ,

Warum genau wusste ich nicht, nur dass man eine 50%-Chance hatte, dass er hinter her nicht oder nur sehr schwer mehr anspringt, wenn er bei der Motorwäsche aus war.

Antwort
von DriftNooB, 49

Es könnte passiert sein das bei einem Kabel die Isolierung ab ist und jetzt eine Sicherung raus ist oder allgemein eine Sicherung rausgesprungen ist.

Antwort
von hilflos99, 41

Gebläse sitzt im Innenraum unter den Armaturenbrett. Da sollte eigentlich kein Wasser hinkommen, wenn man den Motor wäscht

Keine passende Antwort gefunden?

Fragen Sie die Community