Frage von PierTa01, 20

Multimeter Einparkhilfe?

Zündung an, Rückwärtsgang ein und dann mit dem Multimeter bei jedem Kabel einzel messen, jedoch funktioniert das nicht. Zeigt mir bei allen Kabeln der selbe Wert an, wieso?

Antwort
von rims158, 17

Wird ja Digital übertragen. Daher immer die gleiche Spannung.

Kommentar von PierTa01 ,

Und wie soll ich herausfinden welches Kabel?

Kommentar von chevydresden ,

Da wird absolut nichts digital übertragen.

Antwort
von chevydresden, 20

Was für'n Auto?

Kommentar von PierTa01 ,

Peugeot 206

Kommentar von chevydresden ,

Da sieht man doch am Lampenträger, welches Kabel zum RFS geht.

Was für Werte zeigt denn dein Messgerät an?

Ein Multimeter braucht auch eine ordentliche Masse, um etwas vernünftiges anzuzeigen.

Kommentar von PierTa01 ,

Sind aber mehr als ein Kabel verbunden. Wie genau meinst du Masse?

Kommentar von chevydresden ,

Wie hast du das Multimeter angeschlossen und was zeigt es an?

Kommentar von PierTa01 ,

Einfach rotes Pluskabel in den Öffnungen von dem jeweiligen Kabel und bei jedem 0.001 

Kommentar von chevydresden ,

Und wo hast du das schwarze (Minus-) Kabel angeschlossen?

Kommentar von PierTa01 ,

Nirgendswo :D Bin nach einem YouTube Tutorial gegangen. Wo soll das schwarze Kabel dann angeschlossen werden?

Kommentar von chevydresden ,

Das Kabel muss natürlich mit der Fahrzeugmasse verbunden werden. Wie soll sonst Strom fließen?

Kommentar von PierTa01 ,

Also einfach ran ans Gehäuse? Weil bei mir ist das schwarze Kabel auch so eine Nadel und nicht so ne Klammer

Kommentar von chevydresden ,

Entweder Klammer drantüdeln oder einfach festhalten. Das bleibt deiner Intelligenz überlassen. 

Kommentar von PierTa01 ,

Danke, ich versuchs gleich mal, ich werde berichten.

Kommentar von TomRichter ,

Glückwunsch - auf die Idee, dass jemand ein Multimeter falsch anschließt, muss man erstmal kommen :-)

Kommentar von chevydresden ,

Eine simple Prüflampe zu verwenden, wäre auch zu einfach gewesen.

Kommentar von franz48 ,

Auf die Idee, nur mit einem Kabel eine Strom/Spannung/Durchgangsmessung durchzuführen, muss man aber auch erst mal kommen.

Kommentar von PierTa01 ,

Hat nicht geklappt

Kommentar von chevydresden ,

Wo hast du denn das schwarze Kabel drangehalten , welchen Messbereich hast du eingestellt? Hast du überhaupt schon mal mit einem Multimeter eine Spannung gemessen? Warum nimmt du nicht einfach eine Prüflampe?

Kommentar von PierTa01 ,

Und ach, habe es einfach an Metall gehalten also die Innenseite vom Auto also im Kofferraum

Kommentar von chevydresden ,

Lack leitet nicht

Kommentar von PierTa01 ,

Habe keine Prüflampe. Habe ich zuvor noch nie benutzt und DVA.

Kommentar von PierTa01 ,

*DCV

Keine passende Antwort gefunden?

Fragen Sie die Community