Frage von deadcover, 151

Motorrad springt nach längerer Standzeit (Überwinterung) nicht an?

Hallo,

ich habe vor kurzem mein Motorrad wieder angemeldet und wollte eine kleine Runde drehen. Es handelt sich um eine Yamaha YZF R125. Sie stand seit Mitte Dezember bis Anfang Februar zum Überwintern mit ausgebauter Batterie in einer Garage. Die Batterie habe ich bei mir in der Wohnung bei Zimmertemperatur aufbewahrt (und nicht ans Ladegerät angeschlossen). Nun wollte ich sie wieder starten, habe also die Batterie eingebaut und den E-Starter gezündet. Das übliche Startgeräusch kam, jedoch der Motor zündete nicht. Nach kurzer Zeit war die Batterie auch schon leer. Die nette Dame bei Louis meinte, dass meine Batterie kaputt sein könnte, aber dass ich sie nochmal aufladen solle. Daraufhin habe ich dies getan, die Batterie über 24 Stunden geladen und erneut eingebaut (genug Wasser hat sie auch, wurde ebenfalls vor dem Laden korrigiert). Das selbe Problem blieb leider bestehen. Beim Starten der Zündung arbeitet die Benzinpumpe meines Gehörs nach wie gewohnt, bei gedrücktem E-Starter ertönt das übliche Startgeräusch und aus dem Auspuff hört man ab und zu auch ein paar schwer zu beschreibende (nicht blubbernde, eher ''puffende'') Geräusche. Zur Kontrolle habe ich heute mal die Zündkerze ausgebaut und festgestellt, dass diese trotz Nässe und Verrußung einen Funken gibt. Zur Sicherheit habe ich nochmal eine andere, trockene Kerze eingesetzt, doch das Problem war damit leider immernoch nicht gelöst. Vom E-Starter bis zur Zündkerze scheint also im Prinzip alles zu funktionieren. Meine Frage ist nun, wo das Problem liegt. Vom Längeren stehen (naja, eigentlich nur 1,5 Monate) dürfte im Motor doch eigentlich nichts kaputt gegangen sein, oder etwa doch? Ist die Batterie vielleicht doch defekt, obwohl die Zündung meines Urteils nach normal abläuft (mal abgesehen davon, dass der Motor halt nicht anspringt)? Welche Ursachen kann mein Problem haben, wie überprüfe und behebe ich ggf, diese Möglichkeiten???

Vielen Dank im Voraus,

deadcover

Antwort
von Mausburg, 119

lade mahl die batterie eine woche lang dan ist sie fieleicht voll und dan springt dein motorad auch an weil ein motorad zum anspringen viel strohm braucht mehr als ein auto 

Kommentar von AlderMoo ,

...weil ein motorad zum anspringen viel strohm braucht mehr als ein auto ..

Warst Du zu viel Faschingfeiern???

Antwort
von AlderMoo, 98

Hi,


schraub die Kerze raus und halte sie angeschlossen gegen Masse und drück den Anlasser. Hast Du einen Funken?


Wenn die Kerze sehr naß ist, ist vielleicht der Motor abgesoffen. Kerze trocknen, Motor ohne Kerze ein paar Mal drehen lassen, Kerze wieder rein und nochmal probieren. Wenn ein Funken da ist, sollte das Ding nun anspringen. Als Unterstützung kannst Du noch etwas Startpilot oder Bremsenreiniger in die Ansaugöffnung sprühen. Dann kommt sie auf jeden Fall.


Antwort
von Rosswurscht, 99

bei 1,5 Monaten sollte nicht viel sein. Benzinhahn offen? Tank voll?

Kommentar von deadcover ,

Benzin ist auf jeden Fall genug im Tank. Wie überprüfe ich, ob der Benzinhahn offen ist??

Kommentar von Rosswurscht ,

Ich weis gar nicht ob die einen hat, aber wenn du ihn nicht zugemacht hast dann kann da auch nichts sein.

Hat die Batterie denn jetzt genug Kraft? Dreht der Anlasser ordenltich oder ist die gleich wieder leer?

Kommentar von deadcover ,

Also meiner Meinung nach dreht Sie (übliches Startgeräusch) und aus dem Auspuff kommen ja nun auch ab und zu ein paar Geräusche (klingt wie unter Druck austretende Abgase). Die Batterie ist relativ schnell wieder leer (ca. 1-2 Minuten Startversuch).

Kommentar von Rosswurscht ,

hmmm schwer zu sagen. Was mich wundert, dass das nach 6 Wochen schon nicht mehr rund läuft.

Und wenn du sagst die Batterie müsste zumindest zum starten reichen, dann fällt mir gerade auch nix mehr ein.

Keine passende Antwort gefunden?

Fragen Sie die Community