Frage von NBGLADIATOR, 86

Motor ruckelt stark und motorkontrollleuchte blinkt?

Habe einen Ford Focus kombi 1.6l. Seit gestern ruckelt es stark beim fahren, der Motor springt richtig auf und ab beim Gas geben. Die motorkontrolleuxhte blinkt außerdem auch. Woran kann es liegen? Im warmen Zustand ist es genauso. Liegt es an der zündspule oder den zündkerzen ?

Antwort
von TMB6Y, 42

Auslesen lassen. Zündkabel/Zündkerzen , Unterdruckschläuche auf Beschädigungen kontrollieren wir können keine blinddiagnose stellen könnte einiges sein. Wenn die Lampe blinkt heißt das dass der KAT durch Verbrennungsaussetzer oder ähnliches geschädigt werden könnte. Wenn du Leistungsverlust und hohen Verbrauch hättest würde ich zwar auch auf AGR Tippen jedoch hast du keinen Diesel, ein Benziner hat sowas nicht. Das ist da um Abgase wieder zu verbrennen um die Verbrennungstemperatur und somit die NOX (Stickoxide) zu senken. Da ein Benziner nicht so drastischen Luftüberschuss hat  ist das Gemisch nicht so mager wie beim Diesel und dementsprechend sind die NOX werte nicht durch AGR merklich zu verbessern im Gegensatz zum Diesel.

Antwort
von RexImperSenatus, 30

Zündkerzen von heut auf morgen eher nicht - Zündverteiler möglicherweise Schwitzwasser in der Verteilerkappe - Abhilfe = Feuchtigkeitsverdränger reinsprühen. War in der Nacht Nebel bei Dir ?

Zündkabel evtl defekt und feucht geworden  - ALLE Stecker an BEIDEN enden mal anschauen.

Die Kabel auf Porösität und Bruch untersuchen. Bei Dunkelheit schauen, ob an den Kablen oder Steckern Funken an den Motorblock oder andere Metalle in der Nähe überschlagen. Luftfilter feucht ?= Ersetzen oder mal reinigen vorm Winter.

Spule selber - ( bis auf die Anschlüsse ) - schließe ich mal aus - entweder die geht, oder fällt total aus.

Allerdings - wenn der Motor stark auf und ab springt, könnte auch eine Motorhalterung defekt sein.
Der Motor ist an mehreren Punkten mit so einer Art gefedertem Gummilager aufgehangen - diese können defekt sein.

Prüfen: =

Handbremse stark anziehen - es muss sicher sein, das der Wagen nicht losfahren kann.

Jemand NEBEN die geöffnete Motorhaube stellen ( NICHT DAVOR )

Starten und im 1. Gang mal so tun, als ob man ruckartig anfahren will, also Kupplung schneller kommen lassen.

Wenn der 2. Mann jetzt beobachtet, das der Motor sich regelrecht anhebt, oder zur Seite drehen will - dann ist ein Motorlager der Motoraufhängung möglicherweise die Ursache.

Die selbe Prozedur mal machen im Leerlauf - und vom 2. Mann beobachten lassen.

NIEMALS SOLLTE DIESER 2. MANN JEDOCH DABEI VOR DEM AUTO STEHEN.

IMMER NUR DANEBEN !!!!!






Kommentar von NBGLADIATOR ,

Danke erstmal für die ausführliche Antwort! hab eben mal bei laufendem motor alle zündkabel einzeln abgezogen. liegt am 4ten zylinder bzw. Dann wahrscheinlich die zündkerze oder der zündspule selber. Gruß Nils

Kommentar von RexImperSenatus ,

Die Spule schliess mal aus - wie soll das gehen, das die auf einem Zyl. nicht funzt ? Wie oben schon erwähnt - Spule geht - oder geht  nicht, und wenn die nicht geht, geht sie bei allen Zylindern nicht, bzw. liefert null Strom an den Verteiler !!!!

Kerze oder Kabel bzw. Stecker. des betreffenden Zyl.  !!!

Tausch mal die Kerze mit der eines anderen Zyl. - dann weist du es genau, ob es am Kabel - oder der Kerze liegt !

Aber egal was - wird nicht allzu teuer - Satz Kabel ca. 35 €

Kerzen ca. ähnlich. ( Geschätzt nach VW Preis )

Kommentar von NBGLADIATOR ,

Danke dir!

Antwort
von RexImperSenatus, 11

Hab schon geantwortet - danke für die Punkte :-)

Wichtiger wäre mir aber wirklich, wenn du den Fehler gefunden hast, woran es nun lag  - also - wär nett, wenn Du den Fehler gefunden hast, mal ne Zeile zu schreiben ! Nur für zus. Erfahrungswerte !

Antwort
von Strolchi2014, 30

Bei uns war es mal das AGR Ventil. Das könnte verstopft sein. Fahr mal in die Werkstatt.

Antwort
von NBGLADIATOR, 12

Es war die Zündspule ;)

Antwort
von schleudermaxe, 34

... da tippe ich einmal auf einen Marderbesuch.

Kommentar von NBGLADIATOR ,

Ich hab eben die zündspule Ausgebaut. Kabel im motor sehen aber alle gut aus...

Antwort
von rotweinfan67, 29

Könnte eine Zündspule sein die Defekt ist. Motor läuft dann nur auf 3 Zylinder.

Kommentar von NBGLADIATOR ,

Also erstmal neue zündkerzen und zündspule rein und dann weiter gucken?

Antwort
von NBGLADIATOR, 30

Kabel sehen alle noch gut aus

Kommentar von schleudermaxe ,

... und einen Biß kann man/Frau seit wann sehen?

Kommentar von RexImperSenatus ,

Indem du bei laufendem Motor mit einem Massering über das Kabel gehst - sprint ein Funke an einer Stelle des Kabels über, ist es dort defekt und kann zu Störungen in From von Zündaussetzern führen, weil der Funke an den Motorblock abgeleitet wird und nicht an der Kerze ankommt. Sieht man am besten im dunklen Raum  - oder nachts. Kann man evtl auch hören, es "TICKT" dann so im Takt !

Kommentar von NBGLADIATOR ,

Wäre das Kabel nicht dann kaputt ?

Keine passende Antwort gefunden?

Fragen Sie die Community