Frage von YarisToyota, 68

Motor nimmt kurz kein Gas an?

Hallo Leute,

mein Yaris BJ 2002 macht seit ein paar Tagen immer beim ersten Start am Tag das er im ersten oder zweiten Gang kurz kein Gas nimmt. Danach läuft er komischerweise ohne Probleme durch von z.B. 20-50/60Km/h. Jemand eine Idee was es sein könnte? Wir sind mit unserem Latein am Ende was das Auto angeht ;( Zündkerzen, Öl, Luftfilter, Ölfilter, Lambdasonde alles neu). Im Fehler ist nur der alte "Gemisch zu mager Fehler" drinnen woran das aber genau liegt haben innerhalb von fast 6 Wochen Dauergast in zwei Werkstätten keiner rausgefunden.

Bin für jeden Tipp dankbar

Antwort
von Previa3, 45

Hallo. Ist es der kleine oder der große Motor? 1,0 oder 1,3 Liter?
Hat er noch einen Zündverteiler, oder 4 einzelne Zündspulen?
Es könnte am Zündverteiler liegen, wenn der innen an den 4 Ausgängen zu den Zündkerzen oxidiert ist. Dann noch der Luftmengenmesser, oder der Lufttemperaturmesser sitzt normalerweise hinter der Drosselklappe im Ansaugtrakt und könnte verölt sein. Kabel abstecken, Sensor ausbauen, säubern, evtl. auch den kleinen Schlauch zum Sensor, wieder einbauen, anstecken, prüfen.
Schon mal geprüft ob das Gasseil leichtgängig ist, evtl. ölen.
Starterbatterie und Lichtmaschine schon geprüft? Auch die großen Klemmen an der Starterbatterie auf Feststitz geprüft. Schraube am dicken Massekabel am Motorblock auf guten Kontakt und Feststitz geprüft? Die großen Stromverbraucher sind die Scheinwerfer. Tritt der Fehler auf mit oder ohne eingeschaltet Scheinwerfer? War das Wetterr an den entsprechenden Tagen trocken oder nass? Vielleicht läßt sich der Feher irgendwie eingrenzen... Viel Glück und allzeit gute Fahrt.

Keine passende Antwort gefunden?

Fragen Sie die Community