Frage von Phlipper022, 90

Motor läuft nicht, was könnte es noch sein?

Es handelt sich um einen Chrysler Imperial 1977, Motor läuft nicht mehr. Folgendes: anlasser dreht und motor dreht auch, batterie ist gut, zündkerzen sind gut und gereinigt, zündkabel sind neu, zündverteilerkappe ist neu, beim testen ob die funken bei der zündkerze springen war das ergebniss optisch i.o, die zündkabel haben einen wiederstand zwischen 5-10kohm also alles gut, zündspule gemessen primär 0,9ohm sekundär 11kohm, zündunterbrecher sauber und funkt, vergaser so gut wie neu, benzin im tank,

Antwort
von u8ppee, 8

Zieh mal die sicherung von der Spritpumpe und sprüh dann beim starten starthilfe spray in den Ansaugtragt, wenn sich dann was tut kannst sicher sein dass es was mit dem sprit zu tun hat, zb vergaser falsch eingestellt, oder eben nicht. Oder ihr habt evtl. die Zündkabel oder Verteiler falsch aufgesetzt das die zündreihenfolge nicht stimmt.

Antwort
von MichaelBallan, 43

Weisßt du wann der Motor das letzte Mal gelaufen ist und warum er dann nicht mehr benutzt wurde?

Kommentar von Phlipper022 ,

Vor zirka 3 wochen und kurz vor dem oarkieren in der garage stellte er ab

Kommentar von MichaelBallan ,

Hast du am Motor etwas gemacht das dieser jetzt eventuell "Fremdluft" zieht und nicht mehr genug Kompression hat?

Kommentar von Phlipper022 ,

Nein nichts, aber es fühlt sich auch nicht an als hätte er kompressionsverlust. Er zündet ja irgendwie das gemisch garnicht obwohl 98 benzin darin ist

Kommentar von MichaelBallan ,

Kompressionsverlust hört man auch nicht einfach so. Vielleicht ist jetzt auch, durch die ganzen Startversuche", zu viel Kraftstoff im Brennraum. Dann einfach mal Zündkerzen reinigen und den Kraftstoff verdunsten lassen. Dann kannst du es nochmal versuchen.

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 15

Gelangt das Benzin bis in den Brennraum?

Antwort
von Fraganti, 14

Die Brennräume haben verdichtetes Luft-Benzin-Gemisch und Funken? Dann müssen sie auch Zünden, das ist physikalisch gar nicht anders möglich. 

Da du beschreibst, dass die Zündanlage komplett neu ist (vorher lief er?), würde ich zuerst mal darauf tippen, dass die Zündanlage entweder komplett verstellt ist oder die Kabelreihenfolge vertauscht wurde, so dass immer nur dann gezündet wird, wenn das Gemisch nicht verdichtet ist. 

Antwort
von Charlybrown2802, 46

Benzinpumpe verstopft, oder benzinfilter verstopft

Kommentar von Phlipper022 ,

Ne bekommt benzin

Antwort
von holgerholger, 12

Der hat ja nicht so viel Elektronik. HAt er den richtigen Kraftstoff im TAnk, gelangt dieser in den Vergaser bzw. die Einspritzung, kommt der Zündfunke zur rechten Zeit und ausreichend kräftig, und dreht der Anlasser den Motor ausreichend schnell, dann muss er anspringen. Solange keine Wegfahrsperre (bei dem Baujahr unwahrscheinlich) dazwischenfunkt.

Also nacheinander die Punkte prüfen, dann findest Du den Fehler.

Du schreibst von neuen Zündkabeln etc. Sicher, dass die richtig angeschlossen sind? Bei vertauschten KAbeln springt er nicht an.


Antwort
von PoisonArrow, 33

Überbrück mal mit einem Stück Kabel die Strecke "Batterie PlusPol zur Zündspule" und DANN dreh den Zündschlüssel.

Springt er dann an?

Grüße, ----->

Kommentar von Phlipper022 ,

Sicher das das auto dann nicht hochgeht? Das währe dann die klemme 15?

Kommentar von PoisonArrow ,

Nein, direkt "Haube auf", Kabel direkt von der Batt. zur Spule (am besten mit einem 2. Mann, der die Verbindung herstellt, während Du drin sitz und den Schlüssel drehst).

Die Brücke natürlich nicht auf Dauer lassen, nur für den Startvorgang!

Antwort
von Lumpazi77, 27

Versuche es mal mit Startpilot und dann

1. Zündung einstellen

2. Kompression prüfen

3. Benzinpumpe prüfen

4. Kraftstofffilter austauschen

Keine passende Antwort gefunden?

Fragen Sie die Community