Frage von kabanaane, 56

motor kühlt nicht?

Hallo, wie kann ich feststellen woran es liegt, dass die Kühlflüssigkeit nicht gefördert wird? Habe einen Audi 90 (BJ. 1988 2.3 E ) Dieser stand 12 Jahre und wird nun aufgebaut. Nachdem ich neue Kühlflüssigkeit aufgefüllt habe (passte nur ca. 3,5 Liter rein) war der Ausgleichsbehälter voll. Der Motor läuft und Klima ist auch an. Trotzdem kühlt es nicht bzw. wird keine Flüssigkeit gefördert.

Wie teste ich ob es die Wasserpumpe ist? Woran könnte es noch liegen? Wie entlüfte ich das System richtig? Danke schonmal. (:

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 27

Du schreibst 'motor kühlt nicht'.

Was meinst du damit? Der Motor hat nie eine Kühlfunktion.

Oder meinst du, dass der Motor nicht gekühlt wird? Vermutlich ist das Thermostat festgegammelt.

Warum keine Kühlflüsigkeit gefördert wird, könnte an einer Verstopfung im Wasserkreislauf liegen, oder an einer defekten Wasserpumpe. Das hat aber nichts mit dem Thermostat zu tun.

Ich würde Thermostat und Wasserpumpe ersetzten. Und dabei gleich Kühler Heizungskühler und Motorblock entgegen der Flussrichtung durchspülen. Dann siehst du auch, ob diese Teile 'Durchgang' haben.

Antwort
von IXXIac, 12

Hallo

beim 5Zyl 10V wird die Wasserpumpe über denn Zahnriemen angetrieben und ist gleichzeitig noch Riemenspanner.

Das Pumpengehäuse hat hinten an der Motorstirnwandfläche einen O-Ring der beim Riemenspannen gerne undicht wird (selbst wenn man penibelst sauber macht die Gummiringe sind einfach zu alt/hart) aber dann läuft das Kühlwasser vorne am Block runter. Eine beliebte "Flickmethode" war/ist das man nach der Riemenspannung die Pumpenhinterkante mit "Ritze" durch Dichtstoff zuspritzt/einpampt (das machten auch Audi Werkstätten)

Die Wasserpumpe ist eigentlich recht robust in denn 90ern kamen dann Plastikimpeller und vereinfachte Stopfbuchsensysteme. Diese Pumpen waren anfälliger und wurden gerne als Ersatzteil verbaut und zb die Marke "Graf" war berüchtigt für kurze Standzeiten

Ein Audi 90er sollte um 9L im Kühlkreislauf haben. 3,5L ist viel zu wenig ausser es waren schon 5-6 Liter drin.  um 3 Liter passen aber in die leere Hydraulik (mit Bremsassistent und Niveau).  Das ist der Behälter an der Spritzwand.

Unbedingt vorher abklären ob die Frostschutztypen kompatibel sind oder einfach alles raus und spülen bevor man auf neuen Frostschutz umsteigt. 

Ein falsche Paarung erzeugt Schaum im Kühlsystem und dann gibt es fast keine Kühlung.

Denn Motor ohne oder mit zu wenig Kühlwaser und/oder Druck im System warm laufen lassen sollte man vermeiden.

Wenn man nicht weiss wie man korrekt entlüft oder feststellt ob die Wapu fördert sollte man das einem Experten überlassen. Ist billger als eine neue Kopfdichtung oder evtl. einen Tauschkopf oder Kopfüberholung

Expertenantwort
von fuji415, Community-Experte für Auto, 17

Werden den alle Schläuche warm besonders die beiden zum Kühler . Und der Kühler auch dann ist die Pumpe OK  . 

Dreht sich das Pumpenrad mit dem Motor der es antreibt über den Keilriemen oder auch mit den Zahnriemen ist bei den 5 Zylindern so . 

Das nicht mehr Wasser rein geht hat nichts zu sagen es muss alles erst auf Betriebstemperatur sein das sich das Thermostat öffnet dann kann man die Heizung laufen lassen ob im Innenraum auch Warme Luft ankommt  . 

Dann kann man System entlüften in dem man die Schraube an der Spritzwand öffnet aber Vorsicht sie ist aus Kunststoff wie das Gewinde einmal zu fest und schon ist das Ding hin und wird nicht mehr dicht  .

Sie sitzt in den  Schlauch zur Heizung neben der Zündspule es sind zwei Schläuche neben einander also nicht zu übersehen da sie ganz oben sind und im Bogen nach unten gehen . Nur damit kann man entlüften . 

Antwort
von Rockuser, 29

Dann öffnet der Thermostat nicht und die Pumpe läuft trocken. Im Motor ist vermutlich kein Kühlwasser vorhanden.

Kommentar von Miete187 ,

oder so, drücke mal den Schlauch der zum Thermostat geht..hörst du Wasser?

Kommentar von ronnyarmin ,

Dann öffnet der Thermostat nicht und die Pumpe läuft trocken

Da muss ich dir leider widersprechen. Die Pumpe sitzt im 'kleinen' Kreislauf und auch bei geschlossenem Thermostat im Wasser.

Kommentar von Rockuser ,

Da muss ich entschieden widersprechen. Wenn der Thermostat nicht öffnet, man die Luft nicht aus dem kleinen Kreislauf. Das ist beim Kangoo zb. ist das oft ein Problem.

Antwort
von Miete187, 30

Was hat denn die Temp.-Anzeige angezeigt?

Entlüften Ausgleichbehälter offen und Heizung auf warm, dann mit etwas drehzahl laufen lassen bis der Thermostat auf ist....und immer wieder auffüllen.

Das die Schaufeln der Wasserpumpe alle kaputt sind ist selten.

Antwort
von autofuchs1, 27

Du solltest das Kühlmittelthermostat erneuern!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten