Frage von Heroshooter123, 47

Mofa springt nicht mehr an, bitte schnell Hilfe?

Hallo

Schon seit einiger zeit habe ich mein Mofa wegen einer kaputten Zündspule zum Mech gebracht. Nach zwei Wochen ging es jedoch nicht mehr an. Wenn ich es starten will bleibt der Motor nur am Leben, wenn ich gleichzeitig trampe. Zudem stock er stark wenn ich am trampen bin.

  • Zündkerze schon gecheckt (Funke springt und wurde neu ausgetauscht)
  • Vergaser ist auch gesäubert
  • Luftfilter auch okay

Bevor ich es zum Mech gebracht habe ging alles perfekt (Danach für eine kurze Zeit auch...)

Zur Info habe ein Puch Maxi N mit einem 75ccm Rennsatz,15-er Bing Vergaser und einer Swing Rennkurbelwelle. Rest ist Orginal

An was könnte es liegen?

Antwort
von RuedigerKaarst, 8

Versuche zu starten und schaue dann ob die Zündkerze feucht oder trocken ist.

Ist sie trocken stimmt etwas mit der Spritversorgung nicht.

Benetze die Elektrode mit Benzin.

Springt der Motor dann kurz an, ist der Vergaser trotz Reinigung immer noch verschmutzt, Benzinleitung, oder Benzinhahn sind verstopft.

Spüle die Kraftstoffleitung und den Benzinhahn mit Bremsenreiniger.

Kaufe einen Benzinfilter und setze ihn in die Kraftstoffleitung, am besten vor den Benzinhahn.

Auf dem Benzinfilter ist ein Pfeil, das ist die Flussrichtung..

Der Pfeil muss also in Richtung Vergaser.

Also Benzinleitung abklemmen, durchschneiden, auf beide Seiten eine Schlauchschelle schieben, Filter aufstecken und mit den Schellen befestigen.

Womit und wie hast Du den Vergaser gereinigt?

Antwort
von Maxschmeling, 21

Hallo ich würde eine andere oder neue Zündkerze probieren den die Zündkerze kann in nicht eingeschraubten zustand einen schönen Funken haben aber im Zylinder unter kompressionsdruck einen zu kleinen oder eben garkeinen.

Spritz doch einmal einwenig gemisch in den Zylinder ein danach kerze rein und antreten springt sie an und stirbt danach wieder ab ist warscheinlich der Vergaser oder die Spritzufur schuld, springt sie aber nicht an ist es die kerze oder die Zündung lg Max


Antwort
von tuedelbuex, 33

Wurde der Zündzeitpunkt schon mal überprüft? Und ist der Kraftstofffilter sauber?

Kommentar von Heroshooter123 ,

Zündzeitpunkt muss ich noch überprüfen, Kraftstofffilter hab ich keinen 

Kommentar von RuedigerKaarst ,

Setzt einen Krafstofffilter in die Benzinleitung, du versiffst den Vergaser.

Kommentar von tuedelbuex ,

Kraftstofffilter hab ich keinen

.....wäre aber sinnvoll.....somit kannst Du nämlich den gereinigten Vergaser als Ursache nicht ausschliessen. Schon ein Rostpartikel aus dem Tank könnte eine Vergaserdüse direkt beim ersten Startversuch verstopft haben......

Ich drücke Dir die Daumen, dass Du das Ding ans Laufen kriegst!

Keine passende Antwort gefunden?

Fragen Sie die Community