Frage von M0F4FR3AK, 61

Mofa Kupplung rutscht beim antreten, Pedale gehen schwer?

Hi, habe neue Lamellen reingemacht, Kupplung gut eingestellt. Ersten Tage ging es gut, nichts hats gerutscht und die Pedale gingen sehr leicht, wies sein muss. Jetzt nach 2-3 Wochen fängt alles wieder von vorne an, beim Ankicken rutscht die Kupplung, Pedale gehen schwer... Hab an der Kupplungsschraube vom Hebel neben dem Zylinder rumprobiert, fest, leicht, bleibt trotzdem gleich. Jemand noch eine Idee?

Habe 3 Gänge von Hand geschalten

Antwort
von Tellensohn, 37

Salue Mofa-Freak

Versuch die Einstellschraube beim Zylinder und wenn oben am Bowdenzug beim Griff eine weitere Einstellschaube vorhanden ist, diese soweit zu lösen, dass Du beim Ziehen des Kupplungshebels noch komplett auskuppeln kannst.

So ist mal sichergestellt, dass der Kabelzug nicht zu fest gespannt ist und die Kupplung deshalb nicht ganz einkuppelt.

Ist das Problem immer noch vorhanden -ich vermute dass es so ist- dann war Dein GL4 Oel zu gut, d.h. es schmiert zu gut. Das GL3 oder GL4 definiert, wie "rutschig" das Oel ist.

Das es am Anfang funktioniert hat, deutet darauf hin, dass das GL4 Oel einige Zeit gebraucht hat, bis es sich in die Kupplungsscheiben "eingearbeitet" hat. Die neu eingebauten Lamellen waren ja trocken und haben deshalb gut gegriffen.

Das Problem mit den rutschenden Kupplungen kommt auch bei Motorrädern vor, wenn diese eine Mehrscheiben-Kupplung im Oelbad haben.

Du könntest das Oel durch ein Schlechteres (also GL2 oder GL3) ersetzen und das Moped eine Zeitlang mit rutschender Kupplung betreiben. Wenn es gut geht, geht das GL4 durch die Hitze recht schnell wieder weg.

Wenn es nicht klappt, kommst Du nicht darum herum, die Kupplungsscheiben wieder auszubauen und gründlich mit Benzin zu reinigen.

Du hast es in diesem Fall mit den "guten und teureren" GL4 Oel fast zu gut gemeint.

Manchmal ist billiger sogar besser !

Es grüsst Dich

Tellensohn 

Kommentar von M0F4FR3AK ,

Hi, danke für die Antwort. Die alten Lamellen waren echt total weich, nach dem ausbau sind die regelrecht zerbrochen. An heißen Tagen startet die perfekt, ohne rutdchen etc. an Kalten Tagem aner rutscht die Kupplung oft durch beim antreten und dreht nach dem anmachen total hoch. GL4 Gab es nur bei der Tankstelle

Antwort
von Alpino6, 42

Automatik?

Schaltung?

Welches Öl hast benutzt?

Kommentar von M0F4FR3AK ,

3 Gang Hand schaltung, SAE 80 wie vorgescjrieben ist. Habe aber Sae80W GL4 , wobei GL4 hoch ist

Kommentar von Alpino6 ,

Maximal gl3 oder 10w40 mit der Freigabe MA2 (Motorrad Öl)

Keine passende Antwort gefunden?

Fragen Sie die Community