Frage von Jeans73, 67

Mobile Studio Blitz ausgelöst durch Fotozelle trotzdem keine Wirkung auf dem Foto zu sehen, was mache ich falsch?

hallo liebe Nachteulen.....

hab gerade ein Problem mit Fotozelle auslösen.....ich beschreibe mal die Situation.

Das Ziel wäre ein Objekt zu fotografieren. Von vorne beblitzen mit einem mobile Studio Blitz, den Hintergrund belichten mit einem Aufsteck blitz mit blauer Folie.

Was ich habe: Kamera: Canon 7d / Studio Blitz: Mikrosat Falsh-mob 4 / Aufsteck blitz: Nissin di866 mark II

Das Problem ist, dass auf dem Foto die Wirkung vom Falsh-mob fehlt obwohl ich höre und sehe wie es blitzt. also das Bild ist recht dunkel bis auf dem blau gewordenen Hintergrund.

meine Einstellungen:

bei Flash-mob: Cell modus gewählt / bei Nissin: als Remote eingestellt / bei Kamera: so eingestellt, dass nur der Nissin sich auslösen soll vorblitz ausgeschaltet (wenn es an war dann hat Flash-mob schon bei vorblitzen ausgelöst)

wenn ich den Flash-mob mit funk auslöse ist alles oke , blitzt aber der Nissin natürlich nicht mit. ääääääääääääääääääääääääääääää hilfe!

hat jemand eine Idee was ich falsch mache oder liegt es nicht an mir? bitte nicht im Fach-chinesisch erklären (bin Frau und blond ;) )

Antwort
von Skinman, 67

Welche Belichtungsparameter hast du denn an der Kamera eingestellt? Insbesondere: Welche Verschlusszeit?

Du darfst auf keinen Fall eine kürzere Zeit einstellen als die Blitzsynchronzeit der Kamera. Aber das sollte die Kamera eigentlich ohnedies von sich aus verhindern, sobald sie merkt, dass ein Aufsteckblitz drauf steckt

Fotozelle ist aber eh immer problematisch, jetzt mal ganz ab davon, dass ohne Vorblitz die E-TTL-Belichtungsmessung des Aufsteckblitzes nicht mehr geht. Die Standardantwort würde lauten "Arbeite mit Funkauslösung". Der Flashmob ist doch SWING III kompatibel, musst du dir einen Empfänger für den Aufsteckblitz besorgen. Falls es so was gibt.

http://www.dslr-forum.de => Suchfunktion bemühen.

Was nimmst du denn zum Funkauslösen, den integrierten Sender? Wenn dieser Aufsteckblitz das nicht schnallt, dann vielleicht doch mal ein kompatibles Canon EX Speedlite nehmen?

Kommentar von Jeans73 ,

Hallo Skinman!

ich hab 1/125 f6,3 iso100. angepasst danach was für Flash-mob eine richtige Belichtung wäre. (Nissin ist nicht aufgesteckt, steht auf dem Boden. soll ja nur den Hintergrund ein Farb-Effekt geben)

ich habe Funkauslöser für den Flash-mob, funktionier auch einwandfrei (Cononmark Wireless Controller+Receiver FSK 2,4 GHz).

Der Nissin löst sich in Remote trotzdem nicht aus wenn ich mit Funk den Flash-mob benutze.

Kommentar von Skinman ,

Das ist schon eher finster für einen kleinen Aufsteckblitz.

https://de.wikipedia.org/wiki/Leitzahl

Wenn ich das recht sehe, hat der bei 35mm (Äquivalent)Brennweite LZ40, das bedeutet, die Reichweite beträgt bei Blende 6,3 und ISO 100 noch maximal 6,34 Meter. Dann noch der Blaufilter drauf, das schluckt noch mehr Licht.

Antwort
von Hasibert, 51

Dein Flash Mob blitzt zu früh. Er blitzt schon bei den Steuersignalen für den Nissin mit. Stell den Kamerablitz auf manuell ohne Steuerung für externe Blitze, den Nissin auf Slave und den Flash Mob auf Cell. Leistung musst du dann bei beiden manuell einstellen.

Oder wenn der Flash Mob über Funk auslöst, lass den Nissin als Slave mitblitzen (ausgelöst vom Flashmob).

Kommentar von Hasibert ,

Wenn du keinen Funkauslöser angeschlossen hast, kannst du auch keine Blitze per Funk auslösen. Die drahtlose Steuerung von Blitzen erfolgt mittels Lichtimpulsen, die vor der eigentlichen Auslösung kommen, weshalb der Flashmob zu früh blitzt, weil er durch die Lichtimpulse für den Nissin ausgelöst wird.

Kommentar von Jeans73 ,

Hallo Hasibert!

was meinst du mit "stell den Kamerablitz auf manuell ohne Steuerung..." soll ich die drahtlose Funktion ausschalten? dann kann ich kein Signal für den Nissin senden und dem entsprechend löst es ja auch nicht aus . "Steuernsignal für den Nissin" meinst du den Vorblitz? weil als es noch aktiv war da hat es definitiv zu früh ausgelöst. passierte schon als ich den Auslöser halb gedrückt hatte. deshalb hab ich ja auch deaktiviert.

wenn ich mit Funk auslöse läuft der Nissin als Slave(Remote) überhaupt nicht mit. hab ich auch geschrieben. (foto gut belichtet aber fehlt im Hintergrund mein blaues Effekt)

Kommentar von Hasibert ,

Ja, die drahtlos Funktion ausschalten, nur ganz normal mit der Kamera im manuellen Blitzbetrieb mit geringer Leistung blitzen. Wenn du den Nissin auf Slave und nicht auf Remote stellst, blitzt der mit, sobald ein anderer Blitz abgefeuert wird. Also ohne Steuersignale z.B. für die Leistungseinstellung von der Kamera aus. Du besitzt also einen externen Funkauslöser, den du in den Blitzschuh der Kamera steckst? Wenn ja, dann löse damit den Flashmob aus und wie gesagt den Nissin auf Slave (nicht Remotebetrieb). Dann blitzt er einfach nur mit und du musst die Blitzleistung am Blitz manuell regeln (dummer Slave). Wenn Blitze mittels Fotozelle ausgelöst werden, reagieren sie auf Infrarotlicht, auch auf Steuersignale im Infrarotbereich, weshalb einer von beiden zu früh blitzt. Im Nissin Menü Remote auf Off und beim Schraubenschlüsselsymbol C.Setting P. 2/3 Slave auf On. http://ecx.images-amazon.com/images/I/818AzcT7FIL._SL1500_.jpg

So sollte er mit dem Flashmob mitblitzen.

Kommentar von Hasibert ,

Oder steck den Funkempfänger an den Nissin und lass den Flashmob über Fotozelle mitblitzen.

Antwort
von Jeans73, 40

morgen! ich weiß nicht ob hier jemanden direkt antworten kann , bin neu hier. Danke für die Antworten.

Hasibert!

was meinst du mit "stell den Kamerablitz auf manuell ohne Steuerung..." soll ich die drahtlose Funktion ausschalten? dann kann ich kein Signal für den Nissin senden und dem entsprechend löst es ja auch nicht aus . "Steuernsignal für den Nissin" meinst du den Vorblitz? weil als es noch aktiv war da hat es definitiv zu früh ausgelöst. passierte schon als ich den Auslöser halb gedrückt hatte. deshalb hab ich ja auch deaktiviert.

wenn ich mit Funk auslöse läuft der Nissin als Slave(Remote) überhaupt nicht mit. hab ich auch geschrieben. (foto gut belichtet aber fehlt im Hintergrund mein blaues Effekt)

Skinman!

ich hab 1/125 f6,3 iso100. angepasst danach was für Flash-mob eine richtige Belichtung wäre. (Nissin ist nicht aufgesteckt, steht auf dem Boden. soll ja nur den Hintergrund ein Farb-Effekt geben)

ich habe Funkauslöser für den Flash-mob, funktionier auch einwandfrei (Cononmark Wireless Controller+Receiver FSK 2,4 GHz).

Der Nissin löst sich in Remote trotzdem nicht aus wenn ich mit Funk den Flash-mob benutze.

momentan heißt es bei mir immer noch entweder - oder. die beiden zusammen nicht....:( :( :(

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten