Frage von MrTach, 20

Mit welchen versionen von optifine ist voxel-minimap kompatibel?

Ich will mir voxel-minimap und optifine runterladen von optifine gibt es aber so viele versionen und ich würde gerne wissen welche kompatibel sind und welche ihr mir empfehlen würdet? es wäre auch ganz cool wen ihr mir erklären könntet wie man die runter lädt brauch man da ein extra Programm damit das funktionirt Danke im voraus

Antwort
von Chaos53925, 11

Voxelmap sollte mit allen optifine versionen Kompatibel sein. Du musst halt nur auf die MC version achten

Kommentar von MrTach ,

Also wo ich die neuste minecraft Version nehme ist das kein problem?

Welche optifine Version  empfiehlst du ultra?

Und um das drauf zu kriegen mach ich ein Ordner mods downloade beide mods ziehe sie in den Ordner und fertig oder brauch ich noch irgend ein Programm 

Danke danke danke 

Kommentar von Chaos53925 ,

Ich nehme immer ultra HD da die am besten ist. (Nur so ganz nebenbei: ich weiß nicht mal wo der Unterschied zwischen den Ultra Standard und co. ist)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten