Frage von DarkFerrari, 15

Minecraft.msi Optifine + Labymod?

Hey zusammen, ich hab mir die neue Version von Java gedownloadet und hab nun Probleme beim Streamen (es stürtzt ab und java fehler kommt). Wie ich gehört habe, ist minecraft.msi ohne Java. Aber kann ich dann auch Optifine und Labymod spielen? Denn die braucheb ja java?
Danke für antworten

Antwort
von simon151102, 8

Was willst du?

Keine passende Antwort gefunden?

Fragen Sie die Community