minecraft texture pack 1.8.9?

... komplette Frage anzeigen

1 Antwort

Du brauchst keins für die 1.8.9 sondern irgend eines für die 1.8. Zwischen 1.8.0 und 1.8.9 wurden keine neuen texturen hinzugefügt. es gab nur bugfixxes.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Frage1997XXX
21.03.2016, 15:18

ok danke aber es gibt welche mit zum beispiel 1.8.7

war eins dass ich runtergeladen habe... ist das dann ein bugfix oder?

weil es stand komischerweise immer dran die version sei zu alt :/ bei 1.8.8, 1.8.7 usw. Heißt das ich benötige einfach nur 1.8?

0