Frage von DerDrache97, 26

Minecraft Server von den alten versionen erstellen, z.B. 1.8.0?

Antwort
von NypreaxCoC, 11

Wie kommst du auf die Idee das das net funktioniert!? Wie glaubst du wird gomme sonst gehostet .

Antwort
von LaurentSonny, 19

Hier habe ich in meine Fall die Bukkit/Spigot-Versionen. Die Liste geht nach unten noch weiter bis 1.0.1. Ich habe es hier nochmals geschickt, da ich nicht mit einem Bild antworten konnte ;)

Antwort
von LaurentSonny, 24

Stelle eine klare Frage, was du von uns wissen willst, da eine zuverlässige Antwort sonst nicht möglich ist. Danke

Kommentar von DerDrache97 ,

Man kann ja aktuell nur einen Server erstellen der die Version 1.9 hat und ich will einen Server erstellen der die Version 1.8 hat

Kommentar von LaurentSonny ,

Dann benutze diverse Serveranbieter wie zB Nitrado. Mit denen habe ich viele gute Erfahrungen gemacht. Da kann man, nach dem Bestellen dann unter "Version wechseln" auch auf ältere Versionen zurückgreifen

Kommentar von LaurentSonny ,

Für Beispielbild, siehe andere Antwort

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten