Minecraft Server mit 1.7.9 und 1.8?

... komplette Frage anzeigen

2 Antworten

Du brauchst einen 1.7.10 Protocol Hack server.
Ps: Bin grad noch am Handy, Googles einfach mal und schau ob du was findest. Wenn nicht schreib nen Kommentar.

Antwort bewerten Vielen Dank für Deine Bewertung

Du musst einfach die gepatchte craftbukkit runterladen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von heroNoel
26.02.2016, 13:14

wo kann man die runterladen?

0

Was möchtest Du wissen?