Minecraft Server- Plugins und Mods?

... komplette Frage anzeigen

3 Antworten

Um Plugins und mods verwenden zu können brauchst du Einen Sponge server.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von donner211
26.06.2016, 22:33

Danke für den Stern

0

Und für 1.7 einen cauldron server

Antwort bewerten Vielen Dank für Deine Bewertung

Glowstone geht auch ;)

Antwort bewerten Vielen Dank für Deine Bewertung