Frage von wilsonlp, 22

Minecraft richtiges Java?

Hallo, minecraft lagen. Mir ist aufgefallen das Minecraft die Java Version 1.8.0_25 64 Bit nimmt. Ich habe aber Java auf einer neue Version 1.8.0_77 64 Bit. Was tun?

Antwort
von MrJack215, 12

Weiterspielen. Passiert schon nichts. Das, was du als erstes genannt hast, ist das derzeitige Minimum

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten