Frage von nemoingame, 16

Minecraft Problem mit galacticcraft?

Hallo ,ich habe mir gerade den mod galacticcraft für 1.7.10 installiert (forge 1.7.10 auch) (ebenso die anderen zwei von nötigen mods) und den mod dann in den mod Ordner. Doch wenn ich nun forge 1.7.10 starte ,kommt die Fehlermeldung :es wurde ein Problem festgestellt: any. Was kann ich nun tun? Außerdem ist es genauso bei notenoughitems

Antwort
von Konsi3108, 13

Poste mal auf pastebin oder so bitte einen Crash report oder die volle Fehlermeldung oder einen Log. Dann können dir sicher viele (vielleicht auch ich) helfen :)

Antwort
von nemoingame, 11

Forge mod loader has found a Problem with your minecraft Installation The mods and Version listet could not be found
CoFHCore:any
The file 'logs/fml-client-latest.log' contains more information

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten