Frage von TobinatorHD, 95

Minecraft Plugin permissionsex 1.9 Farben gehen nicht?

Hallo erst mal ich bin grade dabein ein server aufzubauen (1.9) Aber mein chat plugin kann nicht mehr die farben anzeigen hat wer ein anderes plugin (Kostenlos)

Ich bedanke mich schon mal in voraus. :)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von TaoCrafter, 76

ChatEx

LG Samuel

Kommentar von TobinatorHD ,

Danke es geht :)

Antwort
von donner211, 62

Versuchs mal mit Herochat (brauchst warscheinlich Vault)

Kommentar von TobinatorHD ,

Das geht bei mir nicht aber danke :)

Antwort
von Rizi93, 47

Seit wann gibts für die 1.9 bukkit oder spigot?

Kommentar von TobinatorHD ,

Seit gestern :)

Keine passende Antwort gefunden?

Fragen Sie die Community