Frage von pandapluesch, 69

Minecraft Online server komm nicht rein1.9)?

Also mein problem ist das ich bei einigen online-servern bei minecraft nicht mehr rein komme

Da steht entweder outdatet server oder das ich auf der 1.8/1.9 sein muss Ich bin aber soweit ich weiss auf der 1.9 (also oben bei minecraft steht bei mir 1.9.4, ich kenn mich da nicht so gut aus) Ein paar server gehen noch

Die server wo ich nicht rein komme sind das in Klammer steht ist das was kommt wenn ich mit den jeweiligen server connecten will gommehd.net (outdatet server), eu.mineplex.com (outdatet server), rewinside.tv (nur mit 1.8/1.9 betretbar), eu.mcgamer.net ( join us with 1.7.10/1.8/1.9), play.timolia.de (outdated server), funville.eu (outdated server), join.skyroad.me (outdatet server)

Server die gehen sind z. B.:

hive.eu, mc.hypixel.net, mc.cytooxien.de

wäre nett wenn wer mir bitte erklären könnte warum das so ist

und die server gingen letztens noch

also danke schon mal für die Antworten

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von king1401, 29

beim normalen starter von mincraft kann mann mehrere profiele anlegen

das heist du kanst mehr als eine version von minecraft spielen
nicht gleichzeitig aber du kanst dir beim start das passende profiel ausuchen
um zb. mit 1.87 bei gomme zu joinen

tutorials wie es geht zb hier

Kommentar von pandapluesch ,

Danke dank des Tutorial hab ichs geschafft jetzt kann ich wieder joinen

Antwort
von Timmy1404, 35

Es gibt bei 1.9 1.9.2 usw einen unterschied! Wähle 1.9 und nicht 1.9.4 aus

Kommentar von pandapluesch ,

Ich hab jetzt 1.8.9 gewählt jetzt gehen die wieder danke

Antwort
von ytPhoenix, 31

Gomme ist nur 1.8!
Bei dem Rest musst du mit 1.9 NICHT 1.9.2 joinen

Kommentar von LaurentSonny ,

Das stimmt nicht ganz - Gomme hat durchaus eine 1.9 Joinmöglichkeit (ich meine, einen Zweitserver)

Kommentar von ytPhoenix ,

Nein

Kommentar von ytPhoenix ,

Dieser 1.9 Server existiert nicht mehr.

Kommentar von ytPhoenix ,

Er war beta.gommehd.net

Kommentar von pandapluesch ,

danke

Antwort
von sireisenblut, 41

Spiel am besten erstmal auf der 1.8 weiter.da funktionieren alle Server und es gibt im Moment noch keinen unterschied zwischen 1.8 und 1.9 bei Servern da das komplette system noch auf dem 1.8 stand ist

Kommentar von pandapluesch ,

Danke dir

Keine passende Antwort gefunden?

Fragen Sie die Community