Frage von ghg37899, 61

Minecraft LabyMod findet ordner nicht?

Hey Leute, wenn ich LabyMod instalieren will und die java-Datei öffne, und alles eingestellt habe und dann okay klicke, kommt eine Fehlermeldung wie im Anhang... Was kann ich tun?

Antwort
von DennisY1507, 20

Du musst die 1.8.8 starten.

Antwort
von MineRusher, 36

Du musst Minecraft mit der Version 1.8.8 einmal starten

Kommentar von ZetGamerHD ,

Wenn man englisch kann würde man das auch lesen können xD

Kommentar von MineRusher ,

Ja isso xD

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten