Frage von RainBowPooPx3, 27

Minecraft kadcon geht nicht?

bei mir steht immernoch das es 1.8 ist aber bei mei kumpel geht es..'-' why?..

Antwort
von nikev, 24

Es kann nicht sein. Kadcon ist immernoch auf 1.8 und nicht 1.9

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten