Frage von TheMasterGaming, 49

Wer kennt ein Grundstücks Plugin für die Minecraftversion 1.5?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Savix, 31

Hallo TheMasterGaming,

das beste, kostenlose Grundstücksplugin ist PlotMe. Es ist für Bukkit verfügbar.

PlotMe für MC 1.5.0 - 1.5.2: http://dev.bukkit.org/bukkit-plugins/plotme/files/31-v0-13/ 

LG,
Savix

Kommentar von TheMasterGaming ,

Danke aber das funzt nicht bei mir :)

Kommentar von Savix ,

Dann machst du etwas falsch. Kannst du kurz auf meinen TS kommen, dann helfe ich dir.

Kommentar von TheMasterGaming ,

ip?

Kommentar von Savix ,

Rissi.de - ich kann dir aber erst später helfen. (Mit welchem Namen joinst Du?)

Antwort
von B4SH4, 35

PlotMe. Aber Version 1.5 ist schon arg alt.

Kommentar von TheMasterGaming ,

Das geht nicht bei mir mein freund hat gesagt Plugin version 1.5 also für Mc 1.8 Server

Kommentar von Savix ,

Das stimmt nicht.

Kommentar von B4SH4 ,

http://dev.bukkit.org/bukkit-plugins/plotme/files/31-v0-13/
Hier ist für die Mc Server Version 1.5

Antwort
von LucaN007, 5

Nimm Plotme, benutzen viele

Keine passende Antwort gefunden?

Fragen Sie die Community