Minecraft Forge installieren geht nicht You Need to run 1.8 at least once ?

... komplette Frage anzeigen

1 Antwort

naja wie es dort schon auf englisch steht: " You need to run 1.8 at least once" wenn man das übersetzt dann heißt das dass du minecraft version 1.8 mind. 1 mal gestartet haben musst. Lg zonto

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?