1 Antwort

1. Java updaten du hast: 1.8.0_25-b18 von 2014

2. Grafiktreiber aktuell ?

3. -Xmx3G gegen -Xmx2G austauschen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Bl4CkGuuN
21.08.2016, 14:45

1. Sie haben die empfohlene Java-Version installiert (Version 8 Update 101).

2. Mobile Intel(R) 4 Series Express Chipset Family (Microsoft Corporation - WDDM 1.1) Ich weiß nicht wo ich dafür Treiber finde.

3. erledigt.

0