Frage von BeBsCho, 74

Miele Waschmaschine macht keinen Mucks. Keine LED an. Spannung liegt an. Was kann hier die Ursache sein?

Habe die Waschmaschine gestern aufgeschraubt und die Spannungsversorgung geprüft, 230V liegen an. Habe die Waschmaschine dann zusammengeschraubt und unten den kleinen Deckel aufgemacht. Danach ging die Maschine wieder, ob es damit zusammen hing weiß ich nicht. Habe dann eine Maschine Wäsche gewaschen ohne Probleme. Über Nacht war die Maschine aus, wollte dann eben die nächste Wäsche anschalten und die Maschine macht wieder keinen Mucks. Habe dann mal testweise erneut den kleinen Deckel geöffnet und wieder das Wasser abgelassen. Hat aber nicht den gewünschten Erfolg gebracht. Was kann ich noch tun ?

Antwort
von JanRuRhe, 44

Ich fürchte mit dem kleinen Deckel hat es nichts zu tun.
Wie sieht der Stecker aus- hat er schwarze Stellen?
Bitte Vorsicht, wenn du die Maschine aufschraubst! Stecker raus! Erst wenn alles aber wirklich alles klar ist, kannst du ihn einstecken, um zu messen. Im Zweifelsfalle nur der Fachmann.
Sieht aus als ob im Netzteil ein Wackelkontakt ist. Wie weit kennst du dich aus?

Expertenantwort
von HobbyTfz, Community-Experte für Waschmaschine, 39

Hallo BeBsCho

Der Fehler könnte am Türverschluss liegen. Drücke die Türe noch einmal fest zu.

Gruß HobbyTfz

Antwort
von manchmalEngel, 41

Guten Morgen,

hat diese Maschine eine Kindersicherung?

Bei meiner war es einmal der Grund , dass sie komplett stillstand.

Allerdings weiß ich jetzt nicht mehr, ob die LEDs auch ausfielen.

Um die Sicherung zu lösen, musste ich etwa eine Minute den An- Schalter gedrückt halten.

Dann sprang die Maschine wieder an...

LG

Antwort
von Lumpazi77, 37

Z.B. den Flusensieb reinigen, die Wasserzufuhr prüfen (evtl. klappt das mit dem Wasserstop nicht mehr)?

Keine passende Antwort gefunden?

Fragen Sie die Community