Frage von TimNumeroUno 11.08.2010

microsoft net. framework 2.0 is required to run ATI catalyst

  • Antwort von Flacker 11.08.2010

    sry 4 doppelpost

  • Antwort von Flacker 11.08.2010

    Es kann durchaus sein, dass sich die Lokalisation einer .net Framework Datei sich geändert hat im Sprung auf 4.0. Einfach die neuesten Grafikkarten Treiber drüberbügeln. Wenn das nichts hilft, dann lad dir .Net 2.0 runter und installiers.

  • Antwort von deruntergang 11.08.2010

    hmm schon den neusten treiber von der karte herunter geladen findest du beim hersteller auf deren webseite :)

  • Antwort von KRU3M3L 11.08.2010

    Das bedeutet das der Grafikkarten Treiber net.Framework benötigt, aber nicht findet. Das kann daran liegen das du einen anderen Treiber benötigst. www.ati.com

  • Antwort von Arschkrampe2009 11.08.2010

    Installiere .net 2.0

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen

Verwandte Fragen


Verwandte Tipps

Fragen Sie die Community –

anonym und kostenlos!