Microsoft Exchange 2010 auf Windows 10 installieren?

... komplette Frage anzeigen

1 Antwort

Du brauchst für jede Version von Microsoft Exchange ein Server Betriebssystem, z.B. Windows Server 2008 oder 2012 im Falle von Exchange 2010.

Siehe auch hier in der Technet (Klick auf Betriebssysteme):
https://technet.microsoft.com/library/ff728623(v=exchg.150).aspx

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Emanuel4862
29.08.2016, 15:59

Ok danke

0