Frage von wmnzr, 58

Mercedes-Benz E 280 - Probleme beim starten, woran kann es liegen?

Hallo,

ich habe ein Problem und zwar startet mein Auto nicht mehr richtig. Es braucht nun immer länger. Es gibt keinen Unterschied ob das Auto stand oder gefahren wurde (warm,kalt). Nach einer Autobahnfahrt war das Problem noch größer Ihn zu starten (Erst beim zweiten mal angegangen) Eine Vermutung liegt bei dem Kraftstofffilter oder das der Wagen irgendwo Luft zieht. Hatte jemand schonmal was ähnliches? Danke für eure Antworten!

Hier noch ein Video vom Start:

http://www2.zippyshare.com/v/843CjbcL/file.html

Antwort
von dermick74, 37

war auch die Leistung nicht voll da ?

Häng das Ding anden Computer....da gibt es mehrere Möglichkeiten

Kommentar von wmnzr ,

Leistung ist nicht verändert. Am Computer wurde er auch schon geprüft,  Fehlerfrei

Kommentar von dermick74 ,

Kein Fehler ist merkwürdig. Kontrollier mal die Injektoren und die Leitungen ...sind die dicht oder ist feuchtigkeit da ?

Wenn es nur am Anspringen hapert dann stimmt in dieser Richtung etwas nicht.
Also Injektoren, Glühkerzen, Kraftstoffversorgung und Einspritzung

Kommentar von wmnzr ,

Ebenfalls alles durchgegangen. Was hälst du von der Vermutung bzgl. Kraftstofffilter? Danke dir 

Kommentar von dermick74 ,

Wenn es ein anständiger ist und der regelmäßig getauscht wird eigentlich eher weniger....aber kann man ja testen.....

Antwort
von wmnzr, 30

Hier noch das Video:

http://www2.zippyshare.com/v/843CjbcL/file.html

Keine passende Antwort gefunden?

Fragen Sie die Community