Frage von Moritz1324, 88

Meine Simson S51 hat starke Startprobleme, wer kann mir helfen?

Hi, meine S51 will nicht mehr anspringen.
Der Startvorgang läuft so ab: Ich ziehe 3/4 des Startvergasers, gebe kein bis kaum Gas und kicke sie kräftig an. Sie springt an, geht aber nach 2s wieder aus. Es klingt als würde sie kein Benzin bekommen oder keinen Funken. Wenn ich sie dann nochmal antrete passiert das selbe. Wenn ich dabei Gas gebe tourt sie hoch, dann trotz Gas gebens wieder runter und nimmt kurz vor ausgehen nochmal kurz Gas an und geht dann komplett aus. Das ganze wiederholt sich dann ewig. Wenn sie einmal warm ist läuft sie 1A! Dann fährt die 70 und zieht super an.
Vergaser hab ich komplett überprüft und gereiningt, andere Zündspule probiert, anders Steuerteil + Einstellung, neue Grundplatte mit Geber, Zündung ist richtig eingestellt, Kerzenstecker 1kOhm neu eingebaut, neue Kerze, Zündkabel gekürzt.
Ich weiß nicht mehr weiter. Ich bin dankbar für hilfreiche Tipps.
Ps: Sie hat eine 6V E-Zündung, einen Bing 17 Vergaser und Serienkolben und Zylinder

Antwort
von findesciecle, 16

Ich erinnere mich, dass ich vor 20 Jahren das selbe Problem mit einer S51 hatte, aber leider weiß ich nicht mehr, was damals die Ursache war. Du hast ja etliches selbst ausgeschlossen, obwohl ich nicht davon ausgehen würde, dass die Abstände der fabrikneuen Zündkerzen- Elektroden wirklich stimmen - da würde ich experimentieren!

Normalerweise würde ich zuerst auf zu fettigen Kraftstoff tippen, also zu viel Öl im Gemisch oder vorm Befüllen den Kanister nicht genug geschüttelt.

Der Luftfilter hat auch nicht zu viel oder zu dünnflüssiges Öl?

Expertenantwort
von Skinman, Community-Experte für Auto, 22

Es klingt als würde sie kein Benzin bekommen oder keinen Funken.

Du musst jetzt ganz stark sein, aber: Man kann kein Benzin in den Vergaser laufen hören und der Funke an sich macht ebenfalls kein außerhalb des Zylinders hörbares Geräusch. Das musst du schon konkret prüfen.

Das sinnvollste wäre damit ins Simson-Webforum zu gehen.

Antwort
von Malkastenpark, 46

Dieser Startvergaser (musste erstmal googeln^^) öffnet eine Bohrung, durch die extra Benzin fließt. Denke man das diese verstopft ist ..

http://www.schwalbepilot.de/faqs5.html

Kommentar von Moritz1324 ,

Ich hab eigentlich alles überprüft, der Kolben des Startvergasers geht gut hoch und runter ( Vergaser ist 6 Monate alt)

Kommentar von Moritz1324 ,

Und wenn sie verstopft wäre, wie säubere ich diese?

Kommentar von Malkastenpark ,

Durchblasen, wie alle Düsen..geht auch mit ganz dünnem Draht im Bild isses Nummer 5..

Kommentar von Moritz1324 ,

Okay danke, ich werde es morgen mal probieren

Antwort
von WhatElseTT, 49

Vlt startvergaser Schrott? 

Kommentar von Moritz1324 ,

Ist voll in Ordnung das Ding. Vergaser ist erst 6 Monate alt, Gummi passt auch noch

Antwort
von PeVau, 28

Hallo Moritz, es ist nicht ausgeschlossen, dass du hier auch eine brauchbare Antwort bekommst, größer Chancen hast du aber in einschlägigen Foren. Dort kannst du deine Frage stellen oder in bereits gestellten Fragen nach passenden Antworten stöbern.

http://www.simson-moped-forum.de/
http://www.simsonforum.net/
http://www.mopedfreunde-oldenburg.de/

Viel Erfolg!

Kommentar von Moritz1324 ,

Hab ich bereits 2 mal, nichts bei rausgekommen, danke dir trotzdem.

Keine passende Antwort gefunden?

Fragen Sie die Community