Frage von FabeStgm, 75

Meine Peugeot 101 geht nach einer 30-45 minutigen fahrt beim Vollgas geben immer aus. Gemisch ist richtig und Kompression ist auch genug. Was ist das Problem?

Hallo :). Meine Peugeot 101 hab ich für 50 € von meiner Schule abgekauft. Meine Rektorin sagte das es nicht mehr laufen würde. Da ich aber ein begeisterter Schrauber bin wollte ich es aber versuchen. Ich bekam sie zum laufen :D. Sie lief die 1 Woche ohne Probleme. Ich baute die Drossel aus dem Auspuff aus. Es lief nun 35- 40 km/h. Aber ich machte nach 2 Wochen einen sehr dummen Fehler -.-. Mein Kumpel fährt mit 1:50 mit seiner Kreidler. Ich benötige jedoch 1:25, und ich dachte erst er auch. Tankte bei ihm, und machte mir keine Sorgen. nach einer 20 min Fahrt ging sie aus und nur für 20-30 Sekunden wieder an. Dann bemerkten ich das er 1:50 hat. wir fühlten Öl nach und sie lief wieder. Seit dem geht sie aber bei längeren Fahrten immer aus und wird sehr heiß (nur beim Vollgas geben). Bei weniger Gas is aber alles ok. Ich bedanke schon mall für jeden Tipp. Gruß Fabian:D PS. sorry für meine Rechtschreibung ;)

Antwort
von Hamburger02, 46

Da lief der Motor wohl zu trocken und hatte deswegen einen Kolbenklemmer. Dabei entstehen Riefen in Kolben und Zylinder. Wenn nun erneut Vollgas gefahren wird, entsteht an diesen Riefen zusätzliche Reibung, der Kolben wird noch heißer und dehnt sich noch mehr aus...und klemmt erneut.

Du solltest mal den Zylinder/Kolben überprüfen und feine Riefen mit extrem feinem Schmirgelpapier (2000 er bis 4000er) oder Polierpaste auspolieren.

Antwort
von mercan2454, 38

Ist ac oder? Eventuell läuft er zu mager also er wird warm schau zündkerzenbild an

Antwort
von Qpark, 40

Mach mal ne neue Zündkerze rein . Mal auf den richtigen Wärmewert achten..Ansonsten den Zylinder runter und schauen wie der Kolben nebst Ringe ausschaut..

Antwort
von belem3, 50

Ich würde dir raten den gesamten Tank zu leeren und neu mit 1:50 zu
befüllen. Zweitaktöl ist nicht gleich Zweitaktöl. Und selbst wenn die
Dinger heutzutage sehr unkompliziert in der Handhabung sind, so ist eine
Selbstvermischung nicht immer gegeben, sofern du nachträglich "herum
panschst". Also alles raus und neu befüllen. Dann vorsichtig fahren bis
der alte Kram komplett raus ist.

Wenn die Kiste heiß wird,
dann weil sie zu wenig Schmierung bekommt. Sei vorsichtig, das ist bei
den alten Teilen nicht witzig wenn sich der Kolben fest frisst.

Kommentar von Qpark ,

Zweitaktöl ist nicht gleich Zweitaktöl

Bei den kleinen Motörchen ist es völlig egal welche Brühe man reinkippt. Das billigste langt völlig aus..

Kommentar von belem3 ,

Und dennoch scheint er damit Probleme bekommen zu haben.

Ich schreib ja auch nicht daß es was besonderes sein soll, aber homogen wäre schon besser um das als Fehlerquelle auszuschließen.

Keine passende Antwort gefunden?

Fragen Sie die Community