Frage von NightLover 25.07.2010

Mein Sound am Laptop geht plötzlich nicht mehr.

  • Antwort von xXSanXx 25.07.2010

    Das selbe Problem hatte ich bei meinem PC auch, ging sehr lange nicht und es hat gedauert bis ich die Lösung dafür gefunden habe ;)

    Also du machst folgendes:

    Zuerst lädst du das Programm Aida 32 runter und installierst es. Dann öffnest du es, lässt es deinen PC scannen und schaust nach der Bezeichnung deines Mainboards (steht direkt da) Diese gibst du bei Google ein mit dem Zusatz: Chipsatztreiber. Wenn du diesen gefunden hast, lädst du ihn runter und installierst ihn. Danach müsste es ohne Probleme laufen. Wenn nicht, schreib hier einfach nochmal rein, vielleicht hat ja noch jemand eine andere clevere Antwort für dich ^^

    LG, San

  • Antwort von RedFred 25.07.2010

    Versuch mal Folgendes, denn das klingt nach dem bekannten ASUS-Problem mit den Energieoptionen:

    • Rechtsklick auf das Stromanzeigesymbol in der Taskleiste (rechts unten)

    • Power4Gear eXtreme auswählen

    • dort Quiet Office auswählen, falls das nicht schon der Fall sein sollte

    • rechts unten steht dann Symbole ausblenden. Da einfach Nein auswählen

    • Hierbei noch darauf achten, dass du das für Akku und für Netzbetrieb machst (kann man oben umstellen), sonst verschwinden die Symbole wieder, wenn Du den Netzstecker ziehst, bzw. ihn (wieder) einsteckst.

  • Antwort von Rosel1986 25.07.2010

    versuch mal ob du was hörst wenn du lautsprecher oder kopfhörer anstöpselst, wenn nein hats eher nicht mit den boxen zu tun pass aber auf das du auch den stecker in die richtige "öfnung" steckst

  • Antwort von Supergiirl 25.07.2010

    so ein ähnliches problem hatte ich auch mal am pc, ich wollt einen film gucken, aber es kam kein ton. ich hab F1 (für hilfe) gedrückt und beim suchen lautstärke eingegeben. dann hat er angezeigt, dass der ton deaktiviert war, weil durch das ausschalten am "knopf" manchmal einstellungen verloren gehen. ton aktivieren, und dann gings. lg, jule

  • Antwort von DrDralle 25.07.2010

    Du kannst mit der sondertaste (die ist links unten zwischen Strg und Alt) in Verbindung mit einer der F-Tasten den Ton an - und aus schalten. Auf der F-Taste ist ein entsprechendes Symbol. Probier das mal

  • Antwort von tinimini 25.07.2010

    Normalerweise macht das nix wenn du den Aus Knopf drückst. Geh mal in dem Display auf das Mikrofon und schau mit der rechten Maustaste nach ob du das Micro auf aus geschaltet hast oder auf leise.

  • Antwort von iDani 25.07.2010

    hab ichh uch manchmal einfach neustarten dann gehts wider

  • Antwort von Matheflasche 25.07.2010

    Neustart ?

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen
Diese Frage und Antworten teilen:

Verwandte Fragen

Fragen Sie die Community –

anonym und kostenlos!