Frage von TheBooday702, 33

Mein Pokemon Go stürtzt auf meinem tabelet immer im lade screen ab Android 4.4.2 auf meinem handy geht alles wieso nicht auf dem Tabelet?

Antwort
von butterflyy321, 19

"Hinweis: Die App wurde für Smartphones optimiert, nicht für Tablets!"

Steht in der App Beschreibung.

Kommentar von TheBooday702 ,

oh habe es jetzt auch gesehen okay dann danke!

Kommentar von butterflyy321 ,

bitte :)

Antwort
von Planetmarkt, 21

Soweit ich weiß läuft pokemon go erst ab 4.4.4!

Kommentar von TheBooday702 ,

Welches Android-Handy brauche ich?

Eine Grundvorraussetzung für die

 

Pokémon GO App

 

ist, dass mindestens Android 4.4 als Betriebssystem vorinstalliert ist. Das dürfte für viele Fans jedoch kein Problem darstellen, da auf den meisten Smartphones bereits Android 4.4 oder eine höhere Version läuft. Nahezu alle Smartphones in

 

unserer Handy-Bestenlisteerfüllen dieses Kriterium. Zudem sollte das Handy über einen Gyroskop-Sensor verfügen, um das Game auch im Augmented-Reality-Modus zu spielen.

An der Android version kann es nicht liegen . _.

Kommentar von Planetmarkt ,

Ah okay, da hatte ich eine 4 zu viel^^ eventuell zu wenig RAM? 

Kommentar von Planetmarkt ,

Oder eben, wie ein anderer sagt, weil es ein Tablet ist. Damit ist go wohl nicht kompatibel 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten