Frage von FreeZe99, 143

Mein Minecraft 1.9 lässt sich nicht öffnen, obwohl meine Version 1.8.9 funktioniert, was kann ich tun?

Hab schon neu installiert, geht aber immernoch nicht.

Antwort
von Stepigo, 99

Die 1.9 braucht sehr viel Arbeitsspeicher und braucht bei den meisten Java 64 Bit.Die 1.9.1 wird gerade noch programmiert.

Antwort
von Freekzy, 121

sende mal den Launcher Log:

1. %appdata%

2. .minecraft

3. logs

4. runter scrollen und den letzten Ordner öffnen,und die ersten 13 Zeilen Kopieren und hier Einfügen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten