Frage von AzirTesfaye, 41

Mein Iphone geht bei 1% an und dann sofort wieder aus .. es hat so keine möglichkeit zu laden, was soll ich tun?

Iphone 6+

Antwort
von kuku27, 9

Geht das Handy an oder bringt es nur die Anzeige vom Batteriestatus?

Wenn es beim Anstecken irgendetwas macht dann hast zumindest Strom auf dem Ladekabel und das iPhone merkt es. Ob nun das Ladegerät defekt ist, die Ladeelektronik hinüber ist oder der Akku einen Kurzschluss hat ist nun die Frage. Das erste kannst probieren indem du ein anderes Ladegerät (von einem Freund?) ausprobierst oder mit deinem versuchst ein anderes aufzuladen.. Ist das Ladegerät ausgeschlossen dann musst zum Fachmann gehen. zu 95% ist es der Akku.

Antwort
von HeinzHubert, 39

Das iPhone muß zum Laden nicht an sein. Einfach für 2-4 Stunden laden lassen.
Unter 20% Ladung gibt es wenig Chancen, mit dem Gerät ordentlich zu arbeiten. Hab Geduld!

Kommentar von AzirTesfaye ,

Es hat gar keine Chance zu laden.. es geht ja direkt an auf 1% und dann sofort wieder aus

Kommentar von HeinzHubert ,

Wie lange hast du es geladen?

Kommentar von AzirTesfaye ,

gar nicht es geht nach 3 sekunden an

Kommentar von HeinzHubert ,

Wenn es nicht geladen ist, kann es ja nicht funktionieren. Also: 2-4 Stunden laden, dann ggf wieder melden.

Expertenantwort
von ludpin, Community-Experte für Apple, 22

Kenn ich auch schon erlebt im Urlaub. Es läd nicht, es ist der Reststrom des Accus. Das Kabel, Ladestecker oder die Steckdose ist fehlerhaft.

Antwort
von Christophror, 41

Schaltet es sich sofort ein wenn du das Kabel ansteckst?

Kommentar von AzirTesfaye ,

Ja

Kommentar von Christophror ,

Dann ist irgendwas defekt. Normalerweise schalten sich die Dinger erst am bis sie genug Strom zum Starten haben.

Antwort
von alarm67, 32

Handy lädt, egal ob es an oder aus ist!

Und logisch ist auch, dass es bei 1% nicht an geht bzw. gleich wie der aus geht!

Kommentar von AzirTesfaye ,

das ist doch das problem ! es geht bei 1% an und dann wieder aus und dann wieder an und immer so weiter

Kommentar von alarm67 ,

Falsches Ladekabel/falsches Netzteil bzw. Kein Originalzubehör???

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten