Mainboard läuft mit cpu 1 sekunde und ohne durch. Was tun?

... komplette Frage anzeigen

4 Antworten

ist die CPU denn kompatibel zum MoBo? auch wenn die Sockel übereinstimmen, erkennt nicht jedes MoBo jede CPU

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von RibCutter
12.05.2016, 18:03

msi z97 kraken sli kraait edition mit einem i7 4900k@3.6 denke schon oder ?

0

Moin,

welche CPU auf welchem Board (genau bitte).

Hast Du vielleicht die 2 x 4-Pin ATX-Stecker für die Stromversorgung der CPU vergessen ?

Die kommen meistens oben links auf das Mainboard, hängen bei fast allen Netzteilen zusammen an dem fetten 24-Pin Strang für´s MB :

http://prntscr.com/b384yl

Grüße aussem Pott

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von RibCutter
12.05.2016, 18:08

ich voll depp... danke habe ich vergessen ..... wenn es net funktioniert sage ich nochml bescheid :3

0
Kommentar von RibCutter
12.05.2016, 18:15

alles klar es läuft... bissl peinlich trotzdem danke...

0

Ohne CPU+ Kühler und Ram auf dem Mainboard läuft da eigentlich nichts.

Und der Lüfter lauft auch mit einer 12 V Batterie, hauptsache es ist Strom da.

Passen Mainboard und CPU auch zusammen?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von RibCutter
12.05.2016, 18:06

i7 4900k @3.6 zum msi z97s sli krait edition sollte doch passen oder net ?

0

Vielleicht ist das Netzteil viel zu schwach?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von RibCutter
12.05.2016, 18:04

hmm nur wegen dem neuen motherboard ^^?

0

Was möchtest Du wissen?