Frage von megakerimo, 62

Mainboard Fehlermeldung (1394 GUID are invalid in both CMOS and Flash)Fix?

Hallo liebe Community,

ich habe mir vor kurzem ein Mainboard gekauft (Z68 Extreme4 Gen3) und direkt eingebaut. Beim hochfahren kriege ich die Fehlermeldung die im Titel in den Klammern steht. Im Internet habe ich bereits natürlich nachgeschaut, allerdings nichts hilfreiches gefunden. Ich finde nur alte Posts in Foren wo mir gesagt wird, dass ich eine Datei runter Laden soll und ein externes Boot Device verwenden soll. Allerdings hat es biss jetzt nicht geklappt. Deshalb bin ich hier um eure Hilfe in Anspruch zu nehmen ! :) Ich hoffe ihr könnt mir bei meinem Problem Helfen.

MfG MegaKerimo

Antwort
von PurePlays, 59

https://www.google.de/search?q=z68+extreme4+gen3&oq=z68+ex&aqs=chrome.3....

Im Internet mal schauen

Kommentar von PurePlays ,

Auf Seite 37 steht es

Kommentar von megakerimo ,

Vielen Dank für deine schnelle Antwort! Ich werde es so bald wie möglich austesten. Nur zum Verständnis in der Note: 

" To clear and reset the system parameters to default setup, please turn off the computer and unplug the power cord from the power supply. After waiting for 15 seconds, use ajumper cap to short pin2 and pin3 on CLRCMOS1 for 5 seconds." Soll ich jetzt meinen Pc herunter fahren, 15 sekunden warten und dann den "jumper" von 1-2 auf 2-3 setzen, 5 Sekunden warten und dann den Computer wieder hoch fahren?

Kommentar von PurePlays ,

ist bei 2.8 steht auf deutsch da

Kommentar von PurePlays ,

hab leider nicht so viel Zeit muss noch lernen PS: hast du Skype?

Antwort
von PurePlays, 62

Schau mal im Handbuch nach einem Clear CMOS Schalter, Knopf oder ähnliches und "cleare" es mal

Kommentar von megakerimo ,

Ich habe auf meinem Mainboard nur einen Power Knopf und einen Reset Knopf. Der Reset bringt meinen PC nur zum Neustarten.

Kommentar von PurePlays ,

warte kurz einmal

Keine passende Antwort gefunden?

Fragen Sie die Community