Frage von Appleproblems, 55

MacBook pro läd nur noch aber nichts passiert?

Hi Also als mein MacBook Pro heute morgen angeschaltet habe ging er ganz normal an, der weiße Hintergrund kam, das graue Applezeichen und dann kam noch ein grauer ladebalken unter dem Applezeichen. Jetzt ist es so, dass unter dem Applezeichen ein kleiner runder Kreis ist, der läd und läd und läd (schon seit über 2 Stunden :( ) aber nichts passiert! Wenn ich das MacBook Pro zuklappe geht es auch nicht mehr aus?! Und mit dem normalen ausschalte Knopf passiert auch nichts :/ Wisst ihr woran das liegen kann? Und was ich tun muss damit es wieder funktioniert? :/

Danke im Voraus für die Antworten

Antwort
von Gummileder, 29

Mehrere sekunden den Power Taster festhalten bis das Gerät aus ist. Dann wieder einschalten, startet er dann wieder nicht, mehr als 1 bis 2 Min. sollte nicht dauern.

Wenn er wieder nicht startet mal eine Wiederherstellung versuchen > nach dem Einschalten die Tasten Option + R festhalten bis das Apfel logo kommt, dann warten bis die Wiederherstellung gestartet ist und den Installation Dialog durcharbeiten.

Kommentar von Appleproblems ,

Ok werde ich versuchen danke :)

Kommentar von Appleproblems ,

Funktioniert leider auch nicht :/

Kommentar von Gummileder ,

Welches OS X ist denn darauf installiert? Wenn älter als 10.7 funktioniert die Wiederherstellung nur mit dem Installationsmedium bzw. auch in diesem Fall könnte man es vom Installationsmedium versuchen (DVD oder USB-Stick).

Kommentar von Appleproblems ,

Ich weis nicht welches OS X darauf installiert ist kenne mich da nicht so aus...

Antwort
von DarkNightmare, 36

Hi,

klingt komisch. Hast du was verändert am System, oder etwas installiert?

Wenn dein MacBook seid zwei Stunden nur lädt, würde ich es einmal ausschalten. 

Halte dafür den Einschaltknopf solange gedrückt, bis dein MacBook aus ist. 

Danach versuche mal einen neuen Start.

Gruß

Kommentar von Appleproblems ,

Ok werde ich versuchen Dankeschön :)

Kommentar von Appleproblems ,

hmm.. Zumindest ist es dadurch endlich ausgegangen aber wenn ich es erneut anschalte geht das ganze Problem wieder von vorne los..

Trozdem danke zumindest ist mein MacBook jetzt endlich aus..

Kommentar von DarkNightmare ,

Dann versuche mal als erstes ein NVRAM Reset.

https://support.apple.com/de-de/HT204063

Wenn das nicht hilft, kannst du auch mal einen SMC Reset versuchen.

https://support.apple.com/de-de/HT201295

Sollte das auch nicht geholfen haben, starte mal einen Hardware Test.

https://support.apple.com/de-de/HT201257


Kommentar von Appleproblems ,

Ok danke:) werde ich morgen mal versuchen ich schreibe dann ob es funktioniert hat

Keine passende Antwort gefunden?

Fragen Sie die Community