Frage von Jasianlead, 6

Luaexpat mit luarocks installieren?

Ich wollte luaexpat installieren, aber da kommt dann immer diese fehlermeldung! Wie kann ich die Beheben?

Antwort
von valvaris, 4

Der sagt er will 32-Bit installieren, aber der Prozessor is 64. Teste mal den Kompatibilitätsmodus.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten