Frage von 61scania, 30

ls 15 gülle geht auf einmal weg?

hallo

und zwar ich habe bei Ls 15 das poblem wenn ich mit einen güllefass auf einen feld fahre und es anschalte auf einmal das güllefass komplett leer ist , dann fahr ich noch paar meter dann ist es komplett leer irgendwo hackt es da

Antwort
von BAWolf, 16

Benutzt du Mods? Eventuell funktioniert ein Mod nicht richtig und funkt dazwischen.

Wenn nicht, probiere mal (wenn Steam-Version), rechtsklick auf das Spiel, dann Eigenschaften, dann Spieldateien auf Fehler überprüfen.

Ansonsten prüfe ob du alle Updates hast, und wenn ja probiere mal Neu-Installation mit allen Updates.

Kommentar von 61scania ,

ja benutze ich , sind aber 200 mods 

habe keine steam version , ja updates habe ich auch alle ich habe vorhin wieder gespielt habe das güllefass ganz normal aufgefüllt, und bin aufs feld gefahren habe es angeschaltet , nur paar meter gefahren , dann war es auf einmal leer des versteh ich echt nicht was des für fehler sein könnte

Kommentar von BAWolf ,

Wiegesagt, klingt danach als würde ein Mod den Fehler verursachen. Vielleicht vertragen sich auch 2 Mods gegenseitig nicht.

Kannst dich erinnern, ob der Fehler schon immer da war? Oder ob er erst seit der Installation eines bestimmten Mods auftrat?

Hast du Mods, die in irgendeiner Weise mit dem Güllefass oder mit Füllständen zu tun haben? Wenn ja entferne diese mal testhalber, einen nach dem anderen und teste ob der Fehler immernoch auftritt.

Sobald du einen Mod entfernt hast und alles funktioniert korrekt, weist du daß der letztentfernte der Übeltäter ist :)

Kommentar von 61scania ,

sry das ich jetzt erst wieder schreibe 

ja da muss ich mal im mod ornder schauen 

ja ich habe mal nach langer zeit nicht mehr gespielt und dann tauchte das problem auf 

ja mache ich danke 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten