Lokale Wordpress-Installation verlangt Verbindungsinformationen (FTP)?

... komplette Frage anzeigen

1 Antwort

Was für Plugins hast Du denn installiert? Kommt die Meldung wirklich von Wordpress oder nicht eher von einem Plugin?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von T1Mde
10.07.2016, 18:33

Die Abfrage kommt auf jeden Fall von WordPress. Sie wird auch angezeigt, wenn ich Aktualisierungen vornehmen möchte. Plugins habe ich noch keine installiert - das geht ja nicht. Installiert sind nur die zwei Standard-Plugins.

0
Kommentar von T1Mde
10.07.2016, 22:29

Danke, ich hab' schon 'ne Lösung

0