Frage von Dirndlhosn, 76

LML/VespaPX Motor dreht nach start recht hoch, geht dann aber bald auf normal...was kann das sein?

Hallo! Habe mir eine gebrauchte aber neuwertige LML 125 Automatico, BJ 2013 mit 1800km gekauft... Sie läuft top und einwandfrei, bis auf ein Problem: Nach dem Start (und nur wenn der Motor kalt ist) dreht sie mal recht hoch, so dass sich der Reifen schon recht schnell mitdreht und man sie fast festhalten muss damit sie nicht wandern beginnt...das Standgas ist aber richtig eingestellt, noch weiter runter würde er bald absaufen...nach einer Zeit bzw. Anfahrt und wieder stehen bleiben ist alles pipifein. Auch wenn der Motor warm ist und man sie startet! Jedenfalls nehme ich nicht an dass dieses Hochdrehen normal ist, auch wenn es dann bald wieder aufhört...

Ich denke dies ist sicher kein unbekanntes Problem, hoffe einer von euch kann mir helfen... Schon mal danke im Vorraus liebe Leute!

LG

Antwort
von derhandkuss, 62

Ich selber fahre bereits seit 30 Jahren durchgängig PX-Modelle (jeweils die 200er). Mittlerweile ist es bestimmt die siebte PX, die ich fahre. 

Bei kaltem Motor ist bei der PX die Leerlauf-Drehzahl tendenziell höher wie bei warmen Motor. Drehst Du also das Standgas bei kaltem Motor runter, geht Dir der Motor in warmen Zustand (fast) aus. Das hast Du schon richtig erkannt. Das ist aber ein (fast) generelles Problem beim PX-Zweitakter.

Kommentar von Dirndlhosn ,

Mal vielen Dank für die Antwort...es ist aber ein 4t und kein 2t. Also schon etwas ganz anderes...trotzdem beruhigt mich deine Antwort ;)

Antwort
von HelmutPloss, 56

Da ist die Chocke Einstellung nicht korrekt.

Kommentar von Dirndlhosn ,

Danke. Wie stellt man den denn ein, bzw geht das selbst einfach? So ein automaischer choke hat mit nem klassischen ja nicht mehr viel zu tun was ich weiß...

Kommentar von HelmutPloss ,

Da wirst du wohl eine Werkstatt aufsuchen müssen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten