Frage von waswillstdudenn, 196

Lichtmaschine lädt nur ab und zu?

Hey, hab mir heute in mein Hyundai Coupe eine neue Lichtmaschine eingebaut. Hab nun das Problem dass diese nicht richtig lädt. Erstens hält sie die Batterie nur auf 13.xx Volt, zweitens tut sie dies nur so lange ich keine Verbraucher einschalte. Wenn ich Licht einschalte hört sie nach ca 2 Minuten auf zu laden und fängt erst wieder an wenn ich das Licht wieder ausschalte und den Motor kurz auf 2000 Umdrehungen halte. Die Lichter flackern selbst noch wenn sie am Laden ist. Weiß jemand was das sein könnte ?

Expertenantwort
von fuji415, Community-Experte für Auto, 196

http://de.wikihow.com/Wie-man-eine-Lichtmaschine-kontrolliert.
>

Die Anzeige auf Deinem Spannungsmessgerät mindestens einen Wert von 13 anzeigen. Falls die Motorumdrehungen variieren, kann die Anzeige zwischen 13 und 14.5 Volt liegen, ist das der Fall, dann ist Deine Lichtmaschine in Ordnung. Geht die Anzeige allerdings nicht nach oben oder sie sinkt sogar, dann hat Deine Lichtmaschine einen Defekt..

Die maximale Abgabeleistung der Lichtmaschine eines Oberklasse-PKW liegt bei ca. 3 kW. Bei 14 V Bordspannung kann somit ein elektrischer Strom von bis zu 210 A fließen. 

wiki

Antwort
von Rockuser, 189

Die Lichtmaschine lädt nicht Permanent, die wird bei Bedarf angefordert. 13,xx V sollten genügen, um eine 12 V Batterie schonend zu laden. Der Fehler liegt garantiert wo anders. Das kann von Massenproblem über defekten Regler oder Kontakt oder Kabelbruch alles sein.

Kommentar von waswillstdudenn ,

Also die alte Lima hat ohne solche Probleme geladen

Kommentar von Rockuser ,

Dann verstehe Ich nicht, warum eine andere eingebaut wurde.

Kommentar von AlderMoo ,

@Rockuser:

Das ist falsch. Die Lichtmaschine lädt permanent. Die Ladespannung wird vom Regler begrenzt und der Ladestrom wird  physikalisch durch die Zellenspannung der Batterie begrenzt. Ist die Batterie voll oder nahezu voll (was sehr selten vorkommt, im Kurzstreckenbetrieb eigentlich nie), sinkt der Ladestrom eben physikalisch bedingt (Bleibatterie - 2,35V/Zelle) auf wenige uA.

Kommentar von fuji415 ,

 einen Wert von 13 V anzeigen. Falls die Motorumdrehungen variieren, kann die Anzeige zwischen 13 und 14.5 Volt liegen,

Antwort
von AlderMoo, 196

Entweder ist der Regler nicht richtig drin oder verschlissen (ist die LiMa vom Ausschlächter?) oder der Anschluß der Erregerwicklung ist nicht in Ordnung. Oft oxidieren dort die Stecker am Kabel.

Kommentar von waswillstdudenn ,

Die Lima ist ganz neu gekauft

Kommentar von AlderMoo ,

Dann kontrollier' den Anschluß der Erregerwicklung, die Masseverbindung Motorblock-Batterie und den Plus-Anschluß Batterie-Anlasser (Dorthin geht die Plus-Leitung der Lichtmaschine).

Antwort
von wollyuno, 144

da musst mal messen wenn der motor läuft,wird dann vermutlich so um die 14,5volt bringen und wenn die batterie 13 anzeigt ist sie voll und die lichtmaschine schiebt nix mehr rein

Keine passende Antwort gefunden?

Fragen Sie die Community