Leichte GUI Frameworks für Ruby?

... komplette Frage anzeigen

1 Antwort

Du könntest dich an QtRuby versuchen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Max0981
24.02.2016, 15:29

Wie installiere ich es?

gem install QtRuby

und

gem install Qt4

geht nicht

0

Was möchtest Du wissen?