Frage von Adventure34,

Laptop piept beim einschalten

Hallo, ich habe ein Problem,mein Laptop piept beim einschalten und fährt nicht mehr von alleine hoch.Erst wenn ich ihn neu starte,dann fährt er hoch.Das macht er nun schon seit paar tagen.Habe ihn bereinigt neues Updates installiert und nichts nutzt!!Kann mir jemand helfen?

Antwort von erdely007,

Hallo, ich habe einen Sony Vaio der die ganze zeit beim Einschalten piept, fährt aber problemlos hoch. Irgendwan hört er dann auf. Woran kann es liegen?

Antwort von Obelix2808,

Wenn ein Rechner beim Hochfahren piept dann liegt es nicht an der Software sondern an der Hardware. Also dein Problem liegt definitiv an einem kaputten Teil, was sich beim Einschalten aufhängt. Es können also viele Sachen sein (auch zB.Speichermodul,oder irgenetwas mit dem Motheboard). Kann auf dem Weg es schlecht beurteilen.

Kommentar von Obelix2808,

Ach! Habe noch vergessen, wievielmal der Rechner piept. Sind es kurze und lange Töne? Wieviele sind es denn?

Antwort von Adventure34,

Ochhhhh ich bin ne Frau null Plan von Bios.Er piept permanent lang,bis ich ihn ausschalte und neu starte

Kommentar von renegade2k,

Wenn du beim Starten "Entf" drückst kannst du sehen welches BIOS drin ist. Dann einfach in der Tebelle nachgucken, die ich vorhin schon gepostet habe und schon hast du das Problem identifiziert

Antwort von Welfensammler,

In welcher Reihenfolge piept er ? Und welches BIOS hast du ?

Antwort von lifad,

überhitztung ?! der der lüfter dreht nicht ,. schau mal

Kommentar von Adventure34,

das ist ein laptop wo findet man den dort den Lüfterdummguck

Kommentar von lifad,

unten . links oder rechts

Kommentar von lifad,

unten . links oder rechts

Antwort von Adventure34,

Er ist eineinhalb jahre.Das ist ein Toshiba

Antwort von schneckenchef,

Ist es ein Sony Vaio?

Kommentar von erdely007,

Hallo, hast du eine Ahnung was dies beim Sony Vaio bedeuten soll? Der Rechner piept nur die ganze Zeit, Windows fährt aber hoch. Man hat der Eindruck es liegt etwas auf der Tastatur.

Antwort von RoboSam,

Villeicht liegt es am akku. Wie alt ist der denn?

Antwort von ErnieSmith,

Vielleicht hat das Mainboard einen Schaden.

Keine passende Antwort gefunden?

Weitere Fragen mit Antworten

Fragen Sie die Community