"LAN-Verbindung" verfügt über keine gültige IP-Konfiguration D:?

... komplette Frage anzeigen

3 Antworten

lege das manuell fest bei IP v4 , siehe Bedienungsanleitung des DSL-Routers

oder lassen den DSL-Router 10 bis 30 Minuten abkühlen

Antwort bewerten Vielen Dank für Deine Bewertung

Das bedeutet in aller Regel, dass der Computer keinen DHCP-Server findet. Dieser ist im Router, also hast du keine Verbindung zum Router.

Sehr selten ist der Router selber kaputt bzw. hat sich verhängt - ich würde daher den Router mal rebooten (oder einfach Stromstecker ziehen und nach ein paar Sekunden wieder einstecken).

Was genau die Verbindung unterbricht, ist von der Ferne etwas schwierig rauszufinden. Aber meine ersten Fragen dazu wären:

  • Hast du ein Kabel direkt in den Router, oder ist da was dazwischen, z.B. LAN-Dosen oder DLAN/Powerline?
  • Hast du schon mal dein LAN-Kabel ausgetauscht (kannst dir ja sicher schnell mal eines von einem Kollegen/Nachbarn ausleihen)

Schau mal diese Dinge nach und wenn hier nichts hilft, dann melde dich wieder.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TobiasGuedden
05.07.2016, 13:55

Danke, hat sich schon geklärt ;)

0

Netzwerk- und Freigabecenter, Adaptereinstellungen, Rechtsklick auf die Lan-Verbindung, Eigenschaften, dann jeweils auf "Internetprotokoll, Version 6" und "Version 4" Eigenschaften, IP-Adresse auf "Automatisch beziehen".

Müsste dann wieder funktionieren

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TobiasGuedden
03.07.2016, 19:50

ich hatte das bereits eingestellt

0