Frage von minecraft879, 257

Labymod startet nicht.?

Labymod startet nicht.Es kommt nur diese Fehlermeldung:

Fehler: Hauptklasse net.minecraft.client.main.Main konnte nicht gefunden oder geladen werden Java HotSpot(TM) 64-Bit Server VM warning: Using incremental CMS is deprecated and will likely be removed in a future release

Bitte um Hilfe

Antwort
von KmunBiene, 224

LabyMod de installieren. Der mod hat den PC von meinem Freund zerbombt

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten