Labymod installieren funktioniert nicht?

... komplette Frage anzeigen

1 Antwort

ja das problem hatte ich auch aber du muss nur deine java version aktualisieren. wahrscheinlich hast du die 1.6... aber du brauchst midestens die 1.7... .leider kann ich dir keine link schicken :/ hoffe ich konnte dir helfen :)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Hartzy4587
31.01.2016, 17:34

Danke!

0