Frage von Chromeexe, 409

Labymod?

Heyy Leute, wollte mir die Laby mod für mc installieren. Bin auf mc Version 1.8.9 Wenn ich es installieren will kommt ne Fehlermeldung und sagt mir das is nur mit 1.8.8 geht. Wie kann ich zurück auf die 1.8.8 wechseln? Das Profil auf 1.8.8 zu ändern habe ich schon probiert. Vielen dank

Antwort
von ichhabkopfweh, 364

einfach laby's twitter checken.

twitter.com/labymod

Antwort
von nameistname, 272

Spiel mit dem Original! Spiel mit 5zig!

Antwort
von batlukcraft, 227

Hast du das profil ausgewählt und einmal gestartet? Also das mit der 1.8.8?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten