Frage von nonick79, 34

Kühlwasserpumpe beim VW Passat die 4te, woran kann es liegen?

Hallo, bei meinem BJ 2012 Passat wurde heute zum 3ten mal die Kühlwasserpumpe getauscht. Diese machte sich durch lautes Fiepen bemerkbar. Mit der die vom Werk verbaut war ist das nun die 4te Pumpe in meinem Auto, dass gerade mal 71Tkm runter hat. Ok das die Pumpe kaputt ist, ist unstrittig....aber das kann doch nicht sein. Da muss doch irgendwas anderes im Argen sein....also die Ursache ist doch sicher eine andere. Hat jemand eine Idee woran es liegen könnte? Hab mich schon gefragt, ob evtl die Toleranzen am Motor wo die Pumpe eingeschraubt wird, nicht iO sind und somit evtl der Zug durch den Zahnriemen stärker auf die Lager der Pumpe wirkt? Hat jemand eine Idee? Es nervt nämlich ungemein die Karre alle paar Tkm in die Werkstatt zu karren.....

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Spezialwidde, 29

Ich bin mir jetzt nicht sicher ob beim Passat die Pumpe mit über den Zahnriemen oder den Rippenriemen läuft. Bei Zahnriementrieb legt man die Pumpe extra als schwächstes Glied aus damit wenn der Riemen zu stramm ist dieses relativ leicht auszutauschende Teil defekt geht. Womit ich bei der Diagnose wäre: Zahnriemen zu starff oder falscher Riemen.

Kommentar von Rothskuckuck ,

denke ich auch.

Expertenantwort
von fuji415, Community-Experte für Auto, 13

Da wird ganz allein die Spannung des Zahnriemens die Pumpen geschrottet haben was will man auch von Pumpen erwarten die man schon für 16 Euro haben sind . Ist die schon etwas zu groß geht es auf die Lebensdauer . Und man muss immer einen neuen nehmen mit Spann rolle . 

Kann zum Vergleich mein alter W 124 230E musste die Wasser Pumpe auch getauscht werden da ging damals bei 75 Euro los und die konnte man nicht in die Hosentasche stecken wie die vom Passat  die kleinen Dinger von Pumpe .

VW ist halt nicht mehr was es war schon seit Jahren geht es mit der Qualität auch des Zubehörs in den Keller und der Diesel Skandal war nur ein Tropfen der jetzt aufgefallen ist  .

http://www.daparto.de/Teilenummernsuche/Valeo/506639?categoryId=775&kbaTypeI...

Antwort
von Rothskuckuck, 11

Ist der Keilrippenriemen zu stramm gewesen? Das wäre eine Erklärung, denn wenn er zu stramm ist, belastet er die Wasserpumpe zu stark, da er ja nur einseitig aufliegt. 

Kommentar von Rothskuckuck ,

sorry, ich meine nat. den Zahnriemen.🙄

Kommentar von Rothskuckuck ,

http://vsm.skf.com SKF Wechsel des ...

Keine passende Antwort gefunden?

Fragen Sie die Community